<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"  xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" lang="en-US">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="og:image" content="http://www.ioncinema.com/wp-content/uploads/2017/01/fatih-150x150.jpg" />


<title>
  Top 100 Most Anticipated Foreign Films of 2017: # 77. Fatih Akin’s In the Fade - U.S. Indie News, Filmmaker Interviews, Film Festivals, Movie Reviews | Ioncinema</title>

<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="http://www.ioncinema.com/wp-content/themes/hottopix/css/iecss.css" />
<![endif]-->
<link rel="shortcut icon" href="http://www.ioncinema.com/wp-content/uploads/2013/11/ionicon.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.ioncinema.com/feed" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.ioncinema.com/feed/rss" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.ioncinema.com/feed/atom" />
<link rel="pingback" href="http://www.ioncinema.com/xmlrpc.php" />

<style type="text/css">
</style>

<link rel="alternate" type="application/rss+xml" title="U.S. Indie News, Filmmaker Interviews, Film Festivals, Movie Reviews | Ioncinema &raquo; Feed" href="http://www.ioncinema.com/feed" />
<link rel="alternate" type="application/rss+xml" title="U.S. Indie News, Filmmaker Interviews, Film Festivals, Movie Reviews | Ioncinema &raquo; Comments Feed" href="http://www.ioncinema.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="U.S. Indie News, Filmmaker Interviews, Film Festivals, Movie Reviews | Ioncinema &raquo; Top 100 Most Anticipated Foreign Films of 2017: # 77. Fatih Akin’s In the Fade Comments Feed" href="http://www.ioncinema.com/news/annual-top-films-lists/top-100-most-anticipated-foreign-films-of-2017-fatih-akin-in-the-fade/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.ioncinema.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.10"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='countdown-style-css'  href='http://www.ioncinema.com/wp-content/plugins/wordpress-countdown-widget/css/jquery.countdown.css?ver=1.1' type='text/css' media='' />
<link rel='stylesheet' id='face3_theme_options-css'  href='http://www.ioncinema.com/wp-content/plugins/face3-related/inc/face3_relateds.css?ver=4.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.ioncinema.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='kamn-css-easy-twitter-feed-widget-css'  href='http://www.ioncinema.com/wp-content/plugins/easy-twitter-feed-widget/easy-twitter-feed-widget.css?ver=4.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='ht-style-css'  href='http://www.ioncinema.com/wp-content/themes/ioncinema/style.css?ver=4.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.ioncinema.com/wp-content/themes/hottopix/css/reset.css?ver=4.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7COpen+Sans+Condensed%3A300%2C700%7COswald%3A300%2C400%2C700%7CAlegreya%3A400&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=4.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.ioncinema.com/wp-content/themes/hottopix/admin/theia-post-slider/css/buttons-orange.css?ver=4.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://www.ioncinema.com/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.css?ver=2.7.1' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.ioncinema.com/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.ioncinema.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.ioncinema.com/wp-content/plugins/dropdown-menu-widget/scripts/include.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://www.ioncinema.com/wp-content/plugins/wordpress-countdown-widget/js/jquery.countdown.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.ioncinema.com/wp-content/themes/hottopix/js/jquery.elastislide.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://www.ioncinema.com/wp-content/themes/hottopix/js/scripts.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://www.ioncinema.com/wp-content/themes/hottopix/js/respond.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://www.ioncinema.com/wp-content/themes/hottopix/js/retina.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://www.ioncinema.com/wp-content/themes/hottopix/admin/theia-post-slider/js/balupton-history.js/history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.ioncinema.com/wp-content/themes/hottopix/admin/theia-post-slider/js/balupton-history.js/history.adapter.jquery.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.ioncinema.com/wp-content/themes/hottopix/admin/theia-post-slider/js/async.min.js?ver=25.11.2012'></script>
<script type='text/javascript' src='http://www.ioncinema.com/wp-content/themes/hottopix/admin/theia-post-slider/js/tps-transition-slide.js?ver=1.1.7'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ioncinema.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ioncinema.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Top 100 Most Anticipated Foreign Films of 2017: # 78. Jonas Carpignano&#8217;s A Ciambra' href='http://www.ioncinema.com/news/annual-top-films-lists/top-100-most-anticipated-foreign-films-of-2017-jonas-carpignano-a-ciambra' />
<link rel='next' title='Top 100 Most Anticipated Foreign Films of 2017: # 76. Jacques Doillon&#8217;s Rodin' href='http://www.ioncinema.com/news/annual-top-films-lists/top-100-most-anticipated-foreign-films-of-2017-jacques-doillon-rodin' />
<meta name="generator" content="WordPress 4.2.10" />
<link rel='canonical' href='http://www.ioncinema.com/news/annual-top-films-lists/top-100-most-anticipated-foreign-films-of-2017-fatih-akin-in-the-fade' />
<link rel='shortlink' href='http://www.ioncinema.com/?p=79274' />
<meta property='og:type' content='article' />
<meta property='og:title' content='Top 100 Most Anticipated Foreign Films of 2017: # 77. Fatih Akin’s In the Fade' />
<meta property='og:url' content='http://www.ioncinema.com/news/annual-top-films-lists/top-100-most-anticipated-foreign-films-of-2017-fatih-akin-in-the-fade' />
<meta property='og:description' content='In the Fade Director: Fatih Akin Writer: Fatih Akin, Hark Bohm Fatih Akin has been a fixture in German language cinema since his 2004 break out Head-On, which took home the Golden Berlin Bear. The Turkish-German director has since completed his thematic trilogy which began with that film (snagging Best Screenplay at Cannes 2007 with The Edge of Heaven) and ending it in 2014 with the less critically received The Cut (which received a special mention in Venice). As we still await seeing his 2016 film, Tschick, a family drama based on a celebrated German novel (which has thus far not played in a festival outside of Europe or Asia), Akin begins his next feature, In the Fade, which will notably be the first German language production German actress Diane Kruger will actually be speaking her native tongue. The revenge based tale concerns a woman (Kruger) who takes on vengeance on those who detonated an explosion which claimed the life of her family. Cast: Diane [...]' />
<meta property='og:site_name' content='U.S. Indie News, Filmmaker Interviews, Film Festivals, Movie Reviews | Ioncinema' />
<meta property='fb:app_id' content='440166092739254' />
<meta property='og:locale' content='en_US' />
<meta property='og:image' content='http://www.ioncinema.com/wp-content/uploads/2017/01/fatih.jpg' />
<link rel='image_src' href='http://www.ioncinema.com/wp-content/uploads/2017/01/fatih.jpg' />
<meta property='og:image' content='http://www.ioncinema.com/wp-content/uploads/2017/01/Jonas-Carpignano.jpg' />
<link rel='image_src' href='http://www.ioncinema.com/wp-content/uploads/2017/01/Jonas-Carpignano.jpg' />
<meta property='og:image' content='http://www.ioncinema.com/wp-content/uploads/2017/01/Jacques-Doillon-Rodin.jpg' />
<link rel='image_src' href='http://www.ioncinema.com/wp-content/uploads/2017/01/Jacques-Doillon-Rodin.jpg' />
    
    <!-- WP-Cufon Plugin 1.6.10 START  -->
    <script type="text/javascript" src="http://www.ioncinema.com/wp-content/plugins/wp-cufon/js/cufon-yui.js"></script>
            
                    
   
            
	 <!-- WP-Cufon Plugin Replacements --> 
	<script type="text/javascript">
         
    </script>            
	<!-- WP-Cufon END  -->	
	



<style type='text/css'>

@import url(http://fonts.googleapis.com/css?family=Open+Sans+Condensed:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese);

ul.main-nav li a,
ul.main-nav li ul li a {
	font-family: 'Open Sans Condensed', sans-serif;
	}

.main-text h1,
.sub-text h2 {
	font-family: 'Oswald', sans-serif;
	}

.home-widget .cat-dark-text h2,
.home-widget .category-light h2 a,
.sidebar-small-widget .category-light h2 a,
ul.home-carousel li h2,
h1.headline,
h1.headline-page,
.prev-post a,
.next-post a,
.related-text a,
#post-404 h1,
h3.cat-header,
.archive-text h2 a,
.archive-text-noimg h2 a,
ul.widget-buzz li h2 a,
.sidebar-widget .cat-dark-text h2,
.sidebar-widget .category-light h2 a,
.footer-widget .category-light h2 a {
	font-family: 'Oswald', sans-serif;
	}

#logo-wrapper,
#logo-small {
	height: 100px;
	}

ul.main-nav li:hover,
ul.main-nav li a:hover,
ul.main-nav li.current-menu-item,
ul.main-nav li.current-post-parent {
	background: #000000 url(http://www.ioncinema.com/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

span.comment-count,
h3.post-header,
h3.comment-header,
h3.home-widget-header,
h3.small-widget-header,
h3.sidebar-widget-header,
span.post-tags-header,
.post-tags a:hover,
ul.tabber-widget li.active,
ul.tabber-widget li:hover,
.tag-cloud a:hover {
	background: #000000;
	}

span.home-widget-header,
span.small-widget-header,
span.sidebar-widget-header,
ul.tabber-widget,
#comments,
#related-posts {
	border-top: 3px solid #000000;
	}

ol.commentlist {
	border-bottom: 3px solid #000000;
	}

.prev-post,
.next-post {
	color: #000000;
	}

#nav-wrapper {
	background: #488bd2 url(http://www.ioncinema.com/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

ul.main-nav li ul li {
	background: #488bd2;
	}

#nav-mobi select {
	background: #488bd2 url(http://www.ioncinema.com/wp-content/themes/hottopix/images/triangle-dark.png) no-repeat right;
	}

a, a:visited {
	color: #488bd2;
	}

#wallpaper {
	background: url(http://www.ioncinema.com/wp-content/uploads/2013/10/1.jpg) no-repeat 50% 0;
	}

</style>

<!-- Dropdown Menu Widget Styles by shailan (http://shailan.com) v1.9.4 on wp4.2.10 -->
<link rel="stylesheet" href="http://www.ioncinema.com/wp-content/plugins/dropdown-menu-widget/css/shailan-dropdown.min.css" type="text/css" />
<link rel="stylesheet" href="http://www.ioncinema.com/wp-content/plugins/dropdown-menu-widget/themes/web20.css" type="text/css" />
<style type="text/css" media="all">
	ul.dropdown { white-space: nowrap; }
	/* Selected overlay:  */	
	.shailan-dropdown-menu .dropdown-horizontal-container, ul.dropdown li{ background-color:; }
	ul.dropdown a,
	ul.dropdown a:link,
	ul.dropdown a:visited,
	ul.dropdown li { color: ; }
	ul.dropdown a:hover,
	ul.dropdown li:hover { color: ; }
	ul.dropdown a:active	{ color: ; }
			
	ul.dropdown li.hover a, ul.dropdown li:hover a{ background-color: ; }
	ul.dropdown li.hover ul li, ul.dropdown li:hover ul li{ background-color: ;
		color: ; }
			
	ul.dropdown li.hover ul li.hover, ul.dropdown li:hover ul li:hover { background-image: none; }
	ul.dropdown li.hover a:hover, ul.dropdown li:hover a:hover { background-color: ; }
	
	ul.dropdown ul{ background-image:none; background-color:; border:1px solid ; }
	ul.dropdown-vertical li { border-bottom:1px solid ; }
		
	/** Show submenus */
	ul.dropdown li:hover > ul, ul.dropdown li.hover ul{ display: block; }
	
	/** Show current submenu */
	ul.dropdown li.hover ul, ul.dropdown ul li.hover ul, ul.dropdown ul ul li.hover ul, ul.dropdown ul ul ul li.hover ul, ul.dropdown ul ul ul ul li.hover ul , ul.dropdown li:hover ul, ul.dropdown ul li:hover ul, ul.dropdown ul ul li:hover ul, ul.dropdown ul ul ul li:hover ul, ul.dropdown ul ul ul ul li:hover ul { display: block; } 
				
			
ul.dropdown li.parent>a{
	padding-right:25px;
}
ul.dropdown li.parent>a:after{ 
	content:""; position:absolute; top: 45%; right:6px;width:0;height:0; 
	border-top:4px solid rgba(0,0,0,0.5);border-right:4px solid transparent;border-left:4px solid transparent }
ul.dropdown li.parent:hover>a:after{
	content:"";position:absolute; top: 45%; right:6px; width:0; height:0;
	border-top:4px solid rgba(0,0,0,0.5);border-right:4px solid transparent;border-left:4px solid transparent }
ul.dropdown li li.parent>a:after{
	content:"";position:absolute;top: 40%; right:5px;width:0;height:0;
	border-left:4px solid rgba(0,0,0,0.5);border-top:4px solid transparent;border-bottom:4px solid transparent }
ul.dropdown li li.parent:hover>a:after{
	content:"";position:absolute;top: 40%; right:5px;width:0;height:0;
	border-left:4px solid rgba(0,0,0,0.5);border-top:4px solid transparent;border-bottom:4px solid transparent }


</style>
<!-- /Dropdown Menu Widget Styles -->

 <link rel="stylesheet" type="text/css" href="http://www.ioncinema.com/wp-content/themes/ioncinema/custom.css?v=111" />
<link rel="stylesheet" type="text/css" href="http://www.ioncinema.com/wp-content/themes/ioncinema/style.css?v=325" />

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2329372-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<meta name="google-site-verification" content="vBI1AknW9DV_lquMH1pJLMn9a7clOVfGcWDHGMzRWMg" />
</head>

<body class="single single-post postid-79274 single-format-standard">

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '934877643297488',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us10.list-manage.com","uuid":"980972a370ff8bba35f88e4a6","lid":"a5997e1381"}) })</script>


<div id="site">
		<div id="wallpaper">
			</div><!--wallpaper-->
		<div id="wrapper">
		<div id="header-wrapper">
			<div id="top-header-wrapper">
				<div id="top-nav">
					<div class="menu-life-style-top-container"><ul id="menu-life-style-top" class="menu"><li id="menu-item-74119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74119"><a title="Top 20 Films of 2016" href="http://www.ioncinema.com/news/annual-top-films-lists/best-of-2016-nicholas-bells-top-20-theatrical-releases-picks-20-to-11">Top 20 Films of 2016</a></li>
<li id="menu-item-67186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67186"><a title="Top 100 Most Anticipated Foreign Films of 2017" href="http://www.ioncinema.com/news/annual-top-films-lists/top-100-most-anticipated-foreign-films-of-2017-urszula-antoniak-beyond-words">Top 100 Most Anticipated Foreign Films of 2017</a></li>
<li id="menu-item-59027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59027"><a title="Advertise" href="http://www.ioncinema.com/ioncinema-rate-card.pdf">Advertise</a></li>
</ul></div>				</div><!--top-nav-->
				<div id="content-social">
					<ul>
												<li><a href="http://www.facebook.com/ioncinema" alt="Facebook" class="fb-but" target="_blank"></a></li>
																		<li><a href="http://www.twitter.com/ioncinema" alt="Twitter" class="twitter-but" target="_blank"></a></li>
																		<li><a href="http://www.vimeo.com/ioncinema" alt="Vimeo" class="vimeo-but" target="_blank"></a></li>
																		<li><a href="http://www.instagram.com/ioncinema" alt="Instagram" class="instagram-but" target="_blank"></a></li>
																		<li><a href="http://google.com/+Ioncinema" alt="Google Plus" class="google-but" target="_blank"></a></li>
																		<li><a href="http://www.youtube.com/user/ioncinema" alt="YouTube" class="youtube-but" target="_blank"></a></li>
																		<li><a href="http://www.ioncinema.com/feed/rss" alt="RSS Feed" class="rss-but"></a></li>
					</ul>
				</div><!--content-social-->
			</div><!--top-header-wrapper-->
						<div class="full-width ad-sec">			
							<div class="row mb">
						<div class="ad-01">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Top Ad -->
<ins class="adsbygoogle"
     style="display:inline-block;width:982px;height:90px"
     data-ad-client="ca-pub-7414783245313637"
     data-ad-slot="5319007503"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
						</div>
													<div class="row mb" itemscope itemtype="http://schema.org/Organization">
											<div class="ad-03"><a itemprop="url" href="http://www.ioncinema.com"><img itemprop="logo" src="http://www.ioncinema.com/wp-content/themes/ioncinema/images/logo-new.jpg" alt="U.S. Indie News, Filmmaker Interviews, Film Festivals, Movie Reviews | Ioncinema" /></a></div>
									</div><!--logo-wrapper-->
			</div>
					</div><!--header-wrapper-->
		<div id="nav-wrapper">
			<ul class="main-nav">
				<div class="menu-life-style-container"><ul id="menu-life-style" class="menu"><li id="menu-item-45608" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45608"><a title="U.S. INDIE" href="http://www.ioncinema.com/tag/u-s-indie-film-news">U.S. INDIE</a>
<ul class="sub-menu">
	<li id="menu-item-45669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45669"><a title="U.S. Indie Film News" href="http://www.ioncinema.com/tag/u-s-indie-film-news">U.S. Indie Film News</a></li>
	<li id="menu-item-45668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45668"><a title="Acquisitions &#8211; U.S. Indie Film" href="http://www.ioncinema.com/tag/acquisitions-indie-films-2">Acquisition News</a></li>
	<li id="menu-item-45673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45673"><a title="Casting &#8211; U.S. Indie Film" href="http://www.ioncinema.com/tag/casting-news-u-s-indie-films">Casting News</a></li>
	<li id="menu-item-45609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45609"><a title="Reviews &#8211; U.S. Indie Films" href="http://www.ioncinema.com/tag/u-s-indie-film-review">Reviews</a></li>
	<li id="menu-item-45617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45617"><a title="Interviews &#8211; U.S. Indie Films" href="http://www.ioncinema.com/tag/u-s-indie-film-interview">Interviews</a></li>
</ul>
</li>
<li id="menu-item-45680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45680"><a title="FOREIGN FILMS" href="http://www.ioncinema.com/tag/foreign-film-news">FOREIGN</a>
<ul class="sub-menu">
	<li id="menu-item-49692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49692"><a title="Foreign Film News" href="http://www.ioncinema.com/tag/foreign-film-news">Foreign Film News</a></li>
	<li id="menu-item-49693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49693"><a title="Acquisition News" href="http://www.ioncinema.com/tag/acquisitions-foreign-films-2">Acquisition News</a></li>
	<li id="menu-item-49694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49694"><a title="Casting News" href="http://www.ioncinema.com/tag/casting-news-foreign-films">Casting News</a></li>
	<li id="menu-item-49695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49695"><a title="Reviews" href="http://www.ioncinema.com/tag/foreign-film-review">Reviews</a></li>
	<li id="menu-item-49696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49696"><a title="Interviews" href="http://www.ioncinema.com/tag/foreign-films-interview">Interviews</a></li>
</ul>
</li>
<li id="menu-item-49655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49655"><a title="DOCU FILMS" href="http://www.ioncinema.com/tag/documentary">DOCUMENTARY</a>
<ul class="sub-menu">
	<li id="menu-item-49697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49697"><a href="http://www.ioncinema.com/tag/documentary-film-news">Documentary Film News</a></li>
	<li id="menu-item-49698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49698"><a title="Acquisitions" href="http://www.ioncinema.com/tag/acquisitions-documentary-films-3">Acquisitions</a></li>
	<li id="menu-item-49699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49699"><a title="Reviews" href="http://www.ioncinema.com/tag/documentary-film-review">Reviews</a></li>
	<li id="menu-item-49700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49700"><a title="Interviews" href="http://www.ioncinema.com/tag/documentary-film-interview">Interviews</a></li>
</ul>
</li>
<li id="menu-item-49656" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49656"><a href="http://ioncinema.com/">FEATURES</a>
<ul class="sub-menu">
	<li id="menu-item-49683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49683"><a href="http://www.ioncinema.com/category/interviews/ioncinephile-of-the-month">IONCINEPHILE (Monthly)</a></li>
	<li id="menu-item-49684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49684"><a href="http://www.ioncinema.com/tag/tracking-shot">Tracking Shot (Monthly)</a></li>
	<li id="menu-item-49685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49685"><a href="http://www.ioncinema.com/tag/desperately-seeking-studio">Desperately Seeking Studio (Monthly)</a></li>
	<li id="menu-item-49686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49686"><a href="http://www.ioncinema.com/tag/critics-picks">Top 3 Critics&#8217; Picks (Monthly)</a></li>
	<li id="menu-item-49687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49687"><a href="http://www.ioncinema.com/tag/short-film-corner">Short Film Corner</a></li>
</ul>
</li>
<li id="menu-item-49659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49659"><a href="http://www.ioncinema.com/reviews">REVIEWS</a>
<ul class="sub-menu">
	<li id="menu-item-49701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49701"><a href="http://www.ioncinema.com/tag/u-s-indie-film-review">U.S. Indie</a></li>
	<li id="menu-item-49702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49702"><a href="http://www.ioncinema.com/tag/foreign-film-review">Foreign Films</a></li>
	<li id="menu-item-49705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49705"><a href="http://www.ioncinema.com/tag/documentary-film-review">Documentary Films</a></li>
	<li id="menu-item-49706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49706"><a href="http://www.ioncinema.com/tag/studio-film-review">Studio Films</a></li>
	<li id="menu-item-49707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49707"><a href="http://www.ioncinema.com/disc-reviews">Disc Reviews</a></li>
</ul>
</li>
<li id="menu-item-49660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49660"><a href="http://www.ioncinema.com/interviews">INTERVIEWS</a>
<ul class="sub-menu">
	<li id="menu-item-49708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49708"><a href="http://www.ioncinema.com/tag/u-s-indie-film-interview">U.S.</a></li>
	<li id="menu-item-49709" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49709"><a href="http://www.ioncinema.com/tag/foreign-films-interview">Foreign</a></li>
	<li id="menu-item-49710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49710"><a href="http://www.ioncinema.com/tag/documentary-film-interview">Documentary</a></li>
</ul>
</li>
<li id="menu-item-49661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49661"><a href="http://www.ioncinema.com/this_week">RELEASE SCHEDULE</a>
<ul class="sub-menu">
	<li id="menu-item-49675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49675"><a href="http://www.ioncinema.com/this_week">This WEEK</a></li>
	<li id="menu-item-49676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49676"><a href="http://www.ioncinema.com/this_month">This MONTH</a></li>
	<li id="menu-item-49677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49677"><a href="http://www.ioncinema.com/this_year_and_beyond">This YEAR</a></li>
	<li id="menu-item-49678" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49678"><a href="http://www.ioncinema.com/distributors">By DISTRIBUTOR</a></li>
</ul>
</li>
<li id="menu-item-49663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49663"><a title="VIDEO" href="http://www.ioncinema.com/category/video">VIDEO</a>
<ul class="sub-menu">
	<li id="menu-item-49672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49672"><a href="http://www.ioncinema.com/category/video/film-clip">CLIPS</a></li>
	<li id="menu-item-49674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49674"><a href="http://www.ioncinema.com/category/video/film-trailers">TRAILERS</a></li>
</ul>
</li>
</ul></div>			</ul><!--main-nav-->
			<div id="nav-mobi">
 				<div class="menu-life-style-container"><select><option value="#">Menu</option><option value="http://www.ioncinema.com/tag/u-s-indie-film-news">U.S. INDIE	<option value="http://www.ioncinema.com/tag/u-s-indie-film-news">-U.S. Indie Film News</option>
	<option value="http://www.ioncinema.com/tag/acquisitions-indie-films-2">-Acquisition News</option>
	<option value="http://www.ioncinema.com/tag/casting-news-u-s-indie-films">-Casting News</option>
	<option value="http://www.ioncinema.com/tag/u-s-indie-film-review">-Reviews</option>
	<option value="http://www.ioncinema.com/tag/u-s-indie-film-interview">-Interviews</option>
</option>
<option value="http://www.ioncinema.com/tag/foreign-film-news">FOREIGN	<option value="http://www.ioncinema.com/tag/foreign-film-news">-Foreign Film News</option>
	<option value="http://www.ioncinema.com/tag/acquisitions-foreign-films-2">-Acquisition News</option>
	<option value="http://www.ioncinema.com/tag/casting-news-foreign-films">-Casting News</option>
	<option value="http://www.ioncinema.com/tag/foreign-film-review">-Reviews</option>
	<option value="http://www.ioncinema.com/tag/foreign-films-interview">-Interviews</option>
</option>
<option value="http://www.ioncinema.com/tag/documentary">DOCUMENTARY	<option value="http://www.ioncinema.com/tag/documentary-film-news">-Documentary Film News</option>
	<option value="http://www.ioncinema.com/tag/acquisitions-documentary-films-3">-Acquisitions</option>
	<option value="http://www.ioncinema.com/tag/documentary-film-review">-Reviews</option>
	<option value="http://www.ioncinema.com/tag/documentary-film-interview">-Interviews</option>
</option>
<option value="http://ioncinema.com/">FEATURES	<option value="http://www.ioncinema.com/category/interviews/ioncinephile-of-the-month">-IONCINEPHILE (Monthly)</option>
	<option value="http://www.ioncinema.com/tag/tracking-shot">-Tracking Shot (Monthly)</option>
	<option value="http://www.ioncinema.com/tag/desperately-seeking-studio">-Desperately Seeking Studio (Monthly)</option>
	<option value="http://www.ioncinema.com/tag/critics-picks">-Top 3 Critics&#8217; Picks (Monthly)</option>
	<option value="http://www.ioncinema.com/tag/short-film-corner">-Short Film Corner</option>
</option>
<option value="http://www.ioncinema.com/reviews">REVIEWS	<option value="http://www.ioncinema.com/tag/u-s-indie-film-review">-U.S. Indie</option>
	<option value="http://www.ioncinema.com/tag/foreign-film-review">-Foreign Films</option>
	<option value="http://www.ioncinema.com/tag/documentary-film-review">-Documentary Films</option>
	<option value="http://www.ioncinema.com/tag/studio-film-review">-Studio Films</option>
	<option value="http://www.ioncinema.com/disc-reviews">-Disc Reviews</option>
</option>
<option value="http://www.ioncinema.com/interviews">INTERVIEWS	<option value="http://www.ioncinema.com/tag/u-s-indie-film-interview">-U.S.</option>
	<option value="http://www.ioncinema.com/tag/foreign-films-interview">-Foreign</option>
	<option value="http://www.ioncinema.com/tag/documentary-film-interview">-Documentary</option>
</option>
<option value="http://www.ioncinema.com/this_week">RELEASE SCHEDULE	<option value="http://www.ioncinema.com/this_week">-This WEEK</option>
	<option value="http://www.ioncinema.com/this_month">-This MONTH</option>
	<option value="http://www.ioncinema.com/this_year_and_beyond">-This YEAR</option>
	<option value="http://www.ioncinema.com/distributors">-By DISTRIBUTOR</option>
</option>
<option value="http://www.ioncinema.com/category/video">VIDEO	<option value="http://www.ioncinema.com/category/video/film-clip">-CLIPS</option>
	<option value="http://www.ioncinema.com/category/video/film-trailers">-TRAILERS</option>
</option>
</select></div>			</div><!--nav-mobi-->
			<div id="main-search">
				<form method="get" id="searchform" action="http://www.ioncinema.com/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="search-button" />
</form>			</div><!--main-search-->
		</div><!--nav-wrapper-->

<div id="main">
	<div id="content-wrapper">
				<div class="breadcrumb">
			<div id="crumbs"><a href="http://www.ioncinema.com">Home</a> / <a href="http://www.ioncinema.com/category/news">Indie Film News</a> / <a href="http://www.ioncinema.com/category/news/annual-top-films-lists">Annual Top Films Lists</a> / <span class="current">Top 100 Most Anticipated Foreign Films of 2017: # 77. Fatih Akin’s In the Fade</span></div>		</div><!--breadcrumb-->
		<div id="title-main">
			<h1 class="headline">Top 100 Most Anticipated Foreign Films of 2017: # 77. Fatih Akin’s In the Fade</h1>
			<span class="post-byline">By <a href="http://www.ioncinema.com/author/nbell" title="Posts by Nicholas Bell" rel="author">Nicholas Bell</a> on January 4, 2017</span><span class="twitter-byline"><a href="http://www.twitter.com/RagingBells" target="blank">@RagingBells</a></span>		</div><!--title-main-->
		<div id="home-main">
			<div id="post-area" class="post-79274 post type-post status-publish format-standard has-post-thumbnail hentry category-annual-top-films-lists tag-2017-most-anticipated-foreign-films-list tag-denis-moschitto tag-diane-kruger tag-fatih-akin tag-hark-bohm tag-in-the-fade tag-marie-jeanne-pascal tag-melita-toscan-du-plantier tag-numan-acar tag-top-stories tag-ulrich-tukur">
								<div id="social-box">
				<!--	<ul class="post-social">
						<li>
							<a href="http://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="horizontal">Tweet</a>
						</li>
						<li>
							<g:plusone size="medium" annotation="inline" width="90"></g:plusone>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.ioncinema.com%2Fnews%2Fannual-top-films-lists%2Ftop-100-most-anticipated-foreign-films-of-2017-fatih-akin-in-the-fade&media=http://www.ioncinema.com/wp-content/uploads/2017/01/fatih.jpg&description=Top 100 Most Anticipated Foreign Films of 2017: # 77. Fatih Akin’s In the Fade" class="pin-it-button" count-layout="horizontal">Pin It</a>
						</li>
						<li>
							<div class="fb-like" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
						</li>
					</ul>
-->
					<span class='st_sharethis_hcount' displayText='ShareThis'></span>
					<span class='st_facebook_hcount' displayText='Facebook'></span>
					<span class='st_twitter_hcount' displayText='Tweet'></span>
					<span class='st_linkedin_hcount' displayText='LinkedIn'></span>
					<span class='st_pinterest_hcount' displayText='Pinterest'></span>
					<span class='st_email_hcount' displayText='Email'></span>
					
					<script type="text/javascript">var switchTo5x=true;</script>
					<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
					<script type="text/javascript">stLight.options({publisher: "12c3f420-9ab1-404a-94ef-4109d944d699", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>
					
				</div><!--social-box-->
								<div id="content-area">
																	<div class="post-image">
							<img width="620" height="400" src="http://www.ioncinema.com/wp-content/uploads/2017/01/fatih.jpg" class="attachment-post-thumb wp-post-image" alt="Fatih Akin’s In the Fade" />						</div><!--post-image-->
																<h2>In the Fade</h2>
<p><span style="text-decoration: underline;">Director</span>: Fatih Akin<br />
<span style="text-decoration: underline;">Writer</span>: Fatih Akin, Hark Bohm</p>
<p><strong>Fatih Akin</strong> has been a fixture in German language cinema since his 2004 break out <em><strong><a href="http://www.ioncinema.com/movies/head-on-gegen-die-wand">Head-On</a></strong></em>, which took home the Golden Berlin Bear. The Turkish-German director has since completed his thematic trilogy which began with that film (snagging Best Screenplay at Cannes 2007 with <em><strong><a href="http://www.ioncinema.com/movies/the-edge-of-heaven-auf-der-anderen-seite">The Edge of Heaven</a></strong></em>) and ending it in 2014 with the less critically received <em><strong>The Cut</strong></em> (which received a special mention in Venice). As we still await seeing his 2016 film, <em><strong>Tschick</strong></em>, a family drama based on a celebrated German novel (which has thus far not played in a festival outside of Europe or Asia), Akin begins his next feature, <em><strong>In the Fade</strong></em>, which will notably be the first German language production German actress Diane Kruger will actually be speaking her native tongue. The revenge based tale concerns a woman (Kruger) who takes on vengeance on those who detonated an explosion which claimed the life of her family.</p>
<p><span style="text-decoration: underline;">Cast</span>: Diane Kruger, Denis Moschitto, Numan Acar, Ulrich Tukur</p>
<p><span style="text-decoration: underline;">Production Co./Producer(s)</span>: Bombero International, Warner Bros. Film Productions Germany, Macassar Productions (Melita Toscan du Plantier, Marie-Jeanne Pascal), Corazon International, Pathe.</p>
<p><span style="text-decoration: underline;">U.S. Distributor</span>: Rights available.</p>
<p><span style="text-decoration: underline;">Release Date</span>: Akin’s last stint in Cannes was 2007 (he pulled <strong><em>The Cut</em></strong> from potentially premiering in a sidebar line-up and thus competed in Venice in 2014, a festival which also honored 2009’s Soul Kitchen with a Special Jury Prize). Filming commenced in November of 2016, so we’re assuming Akin will debut his revenge thriller once again on the Lido.</p>
<div class="relatedposts_widget shortTag onContent most-anticipated-foreign-films-of-2017"><h2>More Most Anticipated Foreign Films of 2017</h2><ul><li id="related-arrow-back"><a href="http://www.ioncinema.com/news/annual-top-films-lists/top-100-most-anticipated-foreign-films-of-2017-jonas-carpignano-a-ciambra" target="_self"> < </a></li><li><a href="http://www.ioncinema.com/news/annual-top-films-lists/top-100-most-anticipated-foreign-films-of-2017-jonas-carpignano-a-ciambra" target="_self"><img width="620" height="400" src="http://www.ioncinema.com/wp-content/uploads/2017/01/Jonas-Carpignano.jpg" class="attachment-post-thumbnail wp-post-image" alt="Jonas Carpignano’s A Ciambra" /></a><h5>Top 100 Most Anticipated Foreign Films of 2017: # 78. Jonas Carpignano&#8217;s A Ciambra</h5></li><li><a href="http://www.ioncinema.com/news/annual-top-films-lists/top-100-most-anticipated-foreign-films-of-2017-jacques-doillon-rodin" target="_self"><img width="620" height="400" src="http://www.ioncinema.com/wp-content/uploads/2017/01/Jacques-Doillon-Rodin.jpg" class="attachment-post-thumbnail wp-post-image" alt="Jacques Doillon’s Rodin" /></a><h5>Top 100 Most Anticipated Foreign Films of 2017: # 76. Jacques Doillon&#8217;s Rodin</h5></li><li id="related-arrow-next"><a href="http://www.ioncinema.com/news/annual-top-films-lists/top-100-most-anticipated-foreign-films-of-2017-jacques-doillon-rodin" target="_self"> > </a></li></ul></div>
									</div><!--content-area-->
								<div id="author-info">
					<img alt='' src='http://2.gravatar.com/avatar/e6617df5c109a9c147f1bf2fd3c138ab?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e6617df5c109a9c147f1bf2fd3c138ab?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />					<div id="author-text">
						Nicholas Bell is a Los Angeles based film critic/journalist for IONCINEMA.com, covering film festivals such as Sundance, Cannes, TIFF, AFI, as well as weekly film reviews. Nicholas is also a regular contributor to men's fashion periodical, MM Magazine. Top Films From Contemporary Film Auteurs: Almodóvar (All About My Mother), Coen Bros. (No Country For Old Men), Dardenne Bros. (The Kid With a Bike), Haneke (The Piano Teacher), Hsiao-Hsien (Flight of the Red Balloon), Kar-wai (In The Mood For Love), Kiarostami (Close-Up), Lynch (Blue Velvet), Tarantino (Inglourious Basterds), Van Sant (My Own Private Idaho), von Trier (Dogville), Zulawski (Possession), Carax (Mauvais Sang)					</div><!--author-text-->
				</div><!--author-info-->
								<div class="post-tags">
					<span class="post-tags-header">Related Items</span><a href="http://www.ioncinema.com/tag/2017-most-anticipated-foreign-films-list" rel="tag">2017 Most Anticipated Foreign Films List</a><a href="http://www.ioncinema.com/tag/denis-moschitto" rel="tag">Denis Moschitto</a><a href="http://www.ioncinema.com/tag/diane-kruger" rel="tag">Diane Kruger</a><a href="http://www.ioncinema.com/tag/fatih-akin" rel="tag">Fatih Akin</a><a href="http://www.ioncinema.com/tag/hark-bohm" rel="tag">Hark Bohm</a><a href="http://www.ioncinema.com/tag/in-the-fade" rel="tag">In the Fade</a><a href="http://www.ioncinema.com/tag/marie-jeanne-pascal" rel="tag">Marie-Jeanne Pascal</a><a href="http://www.ioncinema.com/tag/melita-toscan-du-plantier" rel="tag">Melita Toscan du Plantier</a><a href="http://www.ioncinema.com/tag/numan-acar" rel="tag">Numan Acar</a><a href="http://www.ioncinema.com/tag/top-stories" rel="tag">Top Stories</a><a href="http://www.ioncinema.com/tag/ulrich-tukur" rel="tag">Ulrich Tukur</a>				</div><!--post-tags-->
								<div id="social-box">
					<!--<ul class="post-social">
						<li>
							<a href="http://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="horizontal">Tweet</a>
						</li>
						<li>
							<g:plusone size="medium" annotation="inline" width="90"></g:plusone>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.ioncinema.com%2Fnews%2Fannual-top-films-lists%2Ftop-100-most-anticipated-foreign-films-of-2017-fatih-akin-in-the-fade&media=http://www.ioncinema.com/wp-content/uploads/2017/01/fatih.jpg&description=Top 100 Most Anticipated Foreign Films of 2017: # 77. Fatih Akin’s In the Fade" class="pin-it-button" count-layout="horizontal">Pin It</a>
						</li>
						<li>
							<div class="fb-like" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
						</li>
					</ul>-->
					<span class='st_sharethis_hcount' displayText='ShareThis'></span>
					<span class='st_facebook_hcount' displayText='Facebook'></span>
					<span class='st_twitter_hcount' displayText='Tweet'></span>
					<span class='st_linkedin_hcount' displayText='LinkedIn'></span>
					<span class='st_pinterest_hcount' displayText='Pinterest'></span>
					<span class='st_email_hcount' displayText='Email'></span>
					
					<script type="text/javascript">var switchTo5x=true;</script>
					<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
					<script type="text/javascript">stLight.options({publisher: "12c3f420-9ab1-404a-94ef-4109d944d699", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>
					
				</div><!--social-box-->
							</div><!--post-area-->
						<div class="prev-next-wrapper">
				<div class="prev-post">
					&larr; Previous Story <a href="http://www.ioncinema.com/news/annual-top-films-lists/top-100-most-anticipated-foreign-films-of-2017-jonas-carpignano-a-ciambra" rel="prev">Top 100 Most Anticipated Foreign Films of 2017: # 78. Jonas Carpignano&#8217;s A Ciambra</a>				</div><!--prev-post-->
				<div class="next-post">
					Next Story &rarr; <a href="http://www.ioncinema.com/news/annual-top-films-lists/top-100-most-anticipated-foreign-films-of-2017-jacques-doillon-rodin" rel="next">Top 100 Most Anticipated Foreign Films of 2017: # 76. Jacques Doillon&#8217;s Rodin</a>				</div><!--next-post-->
			</div><!--prev-next-wrapper-->
						            <div id="related-posts">
            	<h3 class="post-header">You may also like...</h3>
			<ul>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.ioncinema.com/news/annual-top-films-lists/top-100-most-anticipated-foreign-films-of-2017-michelangelo-frammartino-late-spring" rel="bookmark" title="Top 100 Most Anticipated Foreign Films of 2017: # 75. Michelangelo Frammartino&#8217;s Late Spring"><img width="300" height="194" src="http://www.ioncinema.com/wp-content/uploads/2017/01/Michelangelo-Frammartino-Late-Spring-300x194.jpg" class="attachment-medium-thumb wp-post-image" alt="Michelangelo Frammartino’s Late Spring" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="http://www.ioncinema.com/news/annual-top-films-lists/top-100-most-anticipated-foreign-films-of-2017-michelangelo-frammartino-late-spring" class="main-headline">Top 100 Most Anticipated Foreign Films of 2017: # 75. Michelangelo Frammartino&#8217;s Late Spring</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.ioncinema.com/news/annual-top-films-lists/top-100-most-anticipated-foreign-films-of-2017-jacques-doillon-rodin" rel="bookmark" title="Top 100 Most Anticipated Foreign Films of 2017: # 76. Jacques Doillon&#8217;s Rodin"><img width="300" height="194" src="http://www.ioncinema.com/wp-content/uploads/2017/01/Jacques-Doillon-Rodin-300x194.jpg" class="attachment-medium-thumb wp-post-image" alt="Jacques Doillon’s Rodin" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="http://www.ioncinema.com/news/annual-top-films-lists/top-100-most-anticipated-foreign-films-of-2017-jacques-doillon-rodin" class="main-headline">Top 100 Most Anticipated Foreign Films of 2017: # 76. Jacques Doillon&#8217;s Rodin</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.ioncinema.com/news/annual-top-films-lists/top-100-most-anticipated-foreign-films-of-2017-jonas-carpignano-a-ciambra" rel="bookmark" title="Top 100 Most Anticipated Foreign Films of 2017: # 78. Jonas Carpignano&#8217;s A Ciambra"><img width="300" height="194" src="http://www.ioncinema.com/wp-content/uploads/2017/01/Jonas-Carpignano-300x194.jpg" class="attachment-medium-thumb wp-post-image" alt="Jonas Carpignano’s A Ciambra" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="http://www.ioncinema.com/news/annual-top-films-lists/top-100-most-anticipated-foreign-films-of-2017-jonas-carpignano-a-ciambra" class="main-headline">Top 100 Most Anticipated Foreign Films of 2017: # 78. Jonas Carpignano&#8217;s A Ciambra</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>			
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.ioncinema.com/news/annual-top-films-lists/top-100-most-anticipated-foreign-films-of-2017-fatih-akin-in-the-fade';
var disqus_identifier = '79274 http://www.ioncinema.com/?p=79274';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'ioncinema';
var disqus_title = "Top 100 Most Anticipated Foreign Films of 2017: # 77. Fatih Akin’s In the Fade";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=79274';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

		</div><!--home-main-->
		<div id="sidebar-wrapper">
	<ul>
		<li class="sidebar-widget">			<div class="textwidget"><div style="background: #ffffff;">
<img src="http://www.ioncinema.com/wp-content/themes/genesis/images/cinephile_top.jpg" alt="#" style="line-height: 0px; margin-bottom: -4px; padding: 0px;"><div style="background: white; width:277px;border:1px solid #d2d2d2; margin:0 auto; padding: 10px; line-height: 18px;">
<img src="http://www.ioncinema.com/wp-content/uploads/2016/09/travis120-120.jpg" alt="#" style="margin-right: 10px; width: 120px; height: 120px;line-height: 18px;padding-bottom:15px" align="left">
<p style="width:90%;font-size:12px;color:#777777;"><strong>Travis Gutiérrez Senger (Desert Cathedral)</strong>
  <br />
“It’s elegant with a touch of heavy metal, which we needed to punctuate the climax.”
<a href="http://www.ioncinema.com/interviews/ioncinephile-of-the-month/travis-gutierrez-senger-desert-cathedral">Read more</a>
</p>
  <div class="clear:both;"></div>
 </div>
<img src="http://www.ioncinema.com/wp-content/themes/genesis/images/cinephile_bottom.jpg" alt="#"></div>
<div class="clear:both;"></div></div>
		</li><li class="sidebar-widget">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Side Ad -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7414783245313637"
     data-ad-slot="6935341505"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li><li class="sidebar-widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Review</h3></span>


					<div class="category-dark">
						
						<div class="cat-dark-top">
							<a href="http://www.ioncinema.com/reviews/the-ardennes-robin-pront-review">
							
								<img width="620" height="400" src="http://www.ioncinema.com/wp-content/uploads/2016/12/ardennes_review.jpg" class="attachment-post-thumb wp-post-image" alt="Robin Pront The Ardennes" />
							
							<div class="cat-dark-text">
								<span class="cat-dark-byline">By Nicholas Bell</span>
								<h2>The Ardennes | Review</h2>
								<p>Brother’s Keeper: Pront’s Squalid Crime Thriller a Promising Debut Although we’ve seen certain tropes and characterizations aplenty, such as any number of disenfranchised families struggling to pull themselves out...</p>
							</div><!--cat-dark-text-->
							</a>
							
							
						</div><!--cat-dark-top-->
						
						
						<div class="cat-dark-bottom">
							<ul>
								
								<li>
									
										<a href="http://www.ioncinema.com/reviews/toni-erdmann-review"><img width="85" height="54" src="http://www.ioncinema.com/wp-content/uploads/2016/05/toni_erdmann-review-85x54.jpg" class="attachment-small-thumb wp-post-image" alt="Maren Ade Toni Erdmann Review" /></a>
									
									<span class="list-byline"><a href="http://www.ioncinema.com/author/nbell" title="Posts by Nicholas Bell" rel="author">Nicholas Bell</a> | December 23, 2016</span>
									<p><a href="http://www.ioncinema.com/reviews/toni-erdmann-review">Toni Erdmann | Review</a></p>
								</li>
								
								<li>
									
										<a href="http://www.ioncinema.com/reviews/i-daniel-blake-review"><img width="85" height="54" src="http://www.ioncinema.com/wp-content/uploads/2016/12/i_daniel_blake_review-85x54.png" class="attachment-small-thumb wp-post-image" alt="I, Daniel Blake Ken Loach" /></a>
									
									<span class="list-byline"><a href="http://www.ioncinema.com/author/elavallee" title="Posts by Eric Lavallee" rel="author">Eric Lavallee</a> | December 23, 2016</span>
									<p><a href="http://www.ioncinema.com/reviews/i-daniel-blake-review">I, Daniel Blake | Review</a></p>
								</li>
								
								<li>
									
										<a href="http://www.ioncinema.com/reviews/a-monster-calls-j-a-bayona-review"><img width="85" height="54" src="http://www.ioncinema.com/wp-content/uploads/2016/12/monster_calls-review-85x54.png" class="attachment-small-thumb wp-post-image" alt="J.A. Bayona A Monster Calls" /></a>
									
									<span class="list-byline"><a href="http://www.ioncinema.com/author/nbell" title="Posts by Nicholas Bell" rel="author">Nicholas Bell</a> | December 22, 2016</span>
									<p><a href="http://www.ioncinema.com/reviews/a-monster-calls-j-a-bayona-review">A Monster Calls | Review</a></p>
								</li>
								
								<li>
									
										<a href="http://www.ioncinema.com/reviews/passengers-morton-tyldum-review"><img width="85" height="54" src="http://www.ioncinema.com/wp-content/uploads/2016/12/passengers-review-85x54.png" class="attachment-small-thumb wp-post-image" alt="Passengers Morton Tyldum" /></a>
									
									<span class="list-byline"><a href="http://www.ioncinema.com/author/nbell" title="Posts by Nicholas Bell" rel="author">Nicholas Bell</a> | December 21, 2016</span>
									<p><a href="http://www.ioncinema.com/reviews/passengers-morton-tyldum-review">Passengers | Review</a></p>
								</li>
								
							</ul>
						</div><!--cat-dark-bottom-->
						
					</div><!--category-dark-->


		</li><li class="sidebar-widget">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Side Ad -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7414783245313637"
     data-ad-slot="6935341505"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li><li class="sidebar-widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Interviews</h3></span>


					<div class="category-dark">
						
						<div class="cat-dark-top">
							<a href="http://www.ioncinema.com/interviews/interview-isabelle-huppert-paul-verhoeven-elle">
							
								<img width="620" height="400" src="http://www.ioncinema.com/wp-content/uploads/2016/11/isabelle-huppert.png" class="attachment-post-thumb wp-post-image" alt="Isabelle Huppert Interview Elle" />
							
							<div class="cat-dark-text">
								<span class="cat-dark-byline">By Nicholas Bell</span>
								<h2>Interview: Isabelle Huppert (Paul Verhoeven&#8217;s Elle)</h2>
								<p>There’s never been a performer quite like Isabelle Huppert, the elusive and enigmatic center of auteur art-house cinema since she broke out in 1977 with Claude Goretta’s The Lacemaker....</p>
							</div><!--cat-dark-text-->
							</a>
							
							
						</div><!--cat-dark-top-->
						
						
						<div class="cat-dark-bottom">
							<ul>
								
								<li>
									
										<a href="http://www.ioncinema.com/interviews/video-interview-antonio-campos-christine"><img width="85" height="54" src="http://www.ioncinema.com/wp-content/uploads/2016/10/antonio-campos-christine-85x54.jpg" class="attachment-small-thumb wp-post-image" alt="Antonio Campos Christine Interview" /></a>
									
									<span class="list-byline"><a href="http://www.ioncinema.com/author/elavallee" title="Posts by Eric Lavallee" rel="author">Eric Lavallee</a> | October 20, 2016</span>
									<p><a href="http://www.ioncinema.com/interviews/video-interview-antonio-campos-christine">Video Interview: Antonio Campos (Christine)</a></p>
								</li>
								
								<li>
									
										<a href="http://www.ioncinema.com/interviews/ioncinephile-of-the-month/travis-gutierrez-senger-top-ten-films-of-all-time-list"><img width="85" height="54" src="http://www.ioncinema.com/wp-content/uploads/2016/09/TRAVISb-85x54.jpg" class="attachment-small-thumb wp-post-image" alt="Travis Gutiérrez Senger Desert Cathedral" /></a>
									
									<span class="list-byline"><a href="http://www.ioncinema.com/author/elavallee" title="Posts by Eric Lavallee" rel="author">Eric Lavallee</a> | September 9, 2016</span>
									<p><a href="http://www.ioncinema.com/interviews/ioncinephile-of-the-month/travis-gutierrez-senger-top-ten-films-of-all-time-list">IONCINEPHILE of the Month: Travis Gutiérrez Senger&#8217;s Top Ten Films of All Time List</a></p>
								</li>
								
								<li>
									
										<a href="http://www.ioncinema.com/interviews/ioncinephile-of-the-month/travis-gutierrez-senger-desert-cathedral"><img width="85" height="54" src="http://www.ioncinema.com/wp-content/uploads/2016/09/TRAVISa-85x54.jpg" class="attachment-small-thumb wp-post-image" alt="Travis Gutiérrez Senger Desert Cathedral" /></a>
									
									<span class="list-byline"><a href="http://www.ioncinema.com/author/elavallee" title="Posts by Eric Lavallee" rel="author">Eric Lavallee</a> | September 9, 2016</span>
									<p><a href="http://www.ioncinema.com/interviews/ioncinephile-of-the-month/travis-gutierrez-senger-desert-cathedral">IONCINEPHILE of the Month: Travis Gutiérrez Senger (Desert Cathedral)</a></p>
								</li>
								
								<li>
									
										<a href="http://www.ioncinema.com/interviews/interview-anne-fontaine-the-innocents"><img width="85" height="54" src="http://www.ioncinema.com/wp-content/uploads/2016/07/anne-fontaine-header-85x54.jpg" class="attachment-small-thumb wp-post-image" alt="Anne Fontaine Interview" /></a>
									
									<span class="list-byline"><a href="http://www.ioncinema.com/author/nbell" title="Posts by Nicholas Bell" rel="author">Nicholas Bell</a> | July 26, 2016</span>
									<p><a href="http://www.ioncinema.com/interviews/interview-anne-fontaine-the-innocents">Interview: Anne Fontaine (The Innocents)</a></p>
								</li>
								
							</ul>
						</div><!--cat-dark-bottom-->
						
					</div><!--category-dark-->


		</li><li class="sidebar-widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Masthead</h3></span>			<div class="textwidget">			<div style="
				line-height: 16px;
				padding-top: 6px;
				margin-bottom:10px;
			"> <span>CEO and Editor in Chief: </span><br/><a href="http://www.ioncinema.com/author/elavallee">Eric Lavallée</a>
			</div>

			<div style="
				line-height: 16px;
				padding-top: 6px;
				margin-bottom:10px;
			"> <span>Chief film critic</span><br/><a href="http://www.ioncinema.com/author/nbell">Nicholas Bell</a><br/>
			</div>

			<div style="
				line-height: 16px;
				padding-top: 6px;
				margin-bottom:10px;
			"><span>Special Features</span><br/>

			<a href="http://www.ioncinema.com/author/jsmith">Jordan M. Smith</a> - What's Up Doc?<br/>


<a href="http://www.ioncinema.com/author/nbell">Nicholas Bell</a>  - The Conversation <br/>
			</div>

<div style="
				line-height: 16px;
				padding-top: 6px;
				margin-bottom:10px;
			">
			</div>

			</div></div>
		</li><li class="sidebar-widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Facebook</h3></span>

		<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/ioncinema&amp;width=300&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300; height:258px;" allowTransparency="true"></iframe>


		</li><li class="sidebar-widget">			<div class="textwidget"><img src="http://www.ioncinema.com/wp-content/themes/genesis/images/banner_others.png" style="padding-bottom:10px" />
<script src="http://www.zergnet.com/zerg.js?id=12081" type="text/javascript"></script><div id="zergnet-widget-12081" style="text-align:center;"><a href="http://www.zergnet.com/?w=12081" target="_blank"><b>ZergNet</b></a></div></div>
		</li><li class="sidebar-widget">			<div class="textwidget"><a href="http://www.ioncinema.com/tag/the-conversation"><img src="http://www.ioncinema.com/wp-content/uploads/2015/10/ad-300x600-theconversation.jpg" width="300" height="600" alt="Banner"></a></div>
		</li>	</ul>
</div><!--sidebar-wrapper--><div id="footer_coming_soon" style="padding-bottom: 50px;clear: both;">
	<h2>Coming Soon</h2>
	
	<div class="poster-list">
		<ul>				<li><strong>04/21/17</strong></li>
							<li><a href="/movies/lost-city-of-z" style="font-size:12px;text-decoration:none;color:inherit">The Lost City of Z</a></li>
					</ul>
	</div>
</div>
<div id="footer-wrapper">
	<div id="footer-top">
		<ul></ul>
	</div>
	<!--footer-top-->
	<div id="footer-bottom">
		<p>Copyright © <script language="JavaScript" type="text/javascript">
    now = new Date
    theYear=now.getYear()
    if (theYear < 1900)
    theYear=theYear+1900
    document.write(theYear)
</script> IONCINEMA.com<br>
<a href="http://www.face3media.com/fr/" style="font-size:10px;text-decoration:none;color:inherit">Face3 Media - Conception et  développement de sites internet à Montréal</a>
</p>
		<div class="menu-life-style-container"><ul id="menu-life-style-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45608"><a title="U.S. INDIE" href="http://www.ioncinema.com/tag/u-s-indie-film-news">U.S. INDIE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45669"><a title="U.S. Indie Film News" href="http://www.ioncinema.com/tag/u-s-indie-film-news">U.S. Indie Film News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45668"><a title="Acquisitions &#8211; U.S. Indie Film" href="http://www.ioncinema.com/tag/acquisitions-indie-films-2">Acquisition News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45673"><a title="Casting &#8211; U.S. Indie Film" href="http://www.ioncinema.com/tag/casting-news-u-s-indie-films">Casting News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45609"><a title="Reviews &#8211; U.S. Indie Films" href="http://www.ioncinema.com/tag/u-s-indie-film-review">Reviews</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45617"><a title="Interviews &#8211; U.S. Indie Films" href="http://www.ioncinema.com/tag/u-s-indie-film-interview">Interviews</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45680"><a title="FOREIGN FILMS" href="http://www.ioncinema.com/tag/foreign-film-news">FOREIGN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49692"><a title="Foreign Film News" href="http://www.ioncinema.com/tag/foreign-film-news">Foreign Film News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49693"><a title="Acquisition News" href="http://www.ioncinema.com/tag/acquisitions-foreign-films-2">Acquisition News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49694"><a title="Casting News" href="http://www.ioncinema.com/tag/casting-news-foreign-films">Casting News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49695"><a title="Reviews" href="http://www.ioncinema.com/tag/foreign-film-review">Reviews</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49696"><a title="Interviews" href="http://www.ioncinema.com/tag/foreign-films-interview">Interviews</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49655"><a title="DOCU FILMS" href="http://www.ioncinema.com/tag/documentary">DOCUMENTARY</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49697"><a href="http://www.ioncinema.com/tag/documentary-film-news">Documentary Film News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49698"><a title="Acquisitions" href="http://www.ioncinema.com/tag/acquisitions-documentary-films-3">Acquisitions</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49699"><a title="Reviews" href="http://www.ioncinema.com/tag/documentary-film-review">Reviews</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49700"><a title="Interviews" href="http://www.ioncinema.com/tag/documentary-film-interview">Interviews</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49656"><a href="http://ioncinema.com/">FEATURES</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49683"><a href="http://www.ioncinema.com/category/interviews/ioncinephile-of-the-month">IONCINEPHILE (Monthly)</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49684"><a href="http://www.ioncinema.com/tag/tracking-shot">Tracking Shot (Monthly)</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49685"><a href="http://www.ioncinema.com/tag/desperately-seeking-studio">Desperately Seeking Studio (Monthly)</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49686"><a href="http://www.ioncinema.com/tag/critics-picks">Top 3 Critics&#8217; Picks (Monthly)</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49687"><a href="http://www.ioncinema.com/tag/short-film-corner">Short Film Corner</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49659"><a href="http://www.ioncinema.com/reviews">REVIEWS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49701"><a href="http://www.ioncinema.com/tag/u-s-indie-film-review">U.S. Indie</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49702"><a href="http://www.ioncinema.com/tag/foreign-film-review">Foreign Films</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49705"><a href="http://www.ioncinema.com/tag/documentary-film-review">Documentary Films</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49706"><a href="http://www.ioncinema.com/tag/studio-film-review">Studio Films</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49707"><a href="http://www.ioncinema.com/disc-reviews">Disc Reviews</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49660"><a href="http://www.ioncinema.com/interviews">INTERVIEWS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49708"><a href="http://www.ioncinema.com/tag/u-s-indie-film-interview">U.S.</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49709"><a href="http://www.ioncinema.com/tag/foreign-films-interview">Foreign</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49710"><a href="http://www.ioncinema.com/tag/documentary-film-interview">Documentary</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49661"><a href="http://www.ioncinema.com/this_week">RELEASE SCHEDULE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49675"><a href="http://www.ioncinema.com/this_week">This WEEK</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49676"><a href="http://www.ioncinema.com/this_month">This MONTH</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49677"><a href="http://www.ioncinema.com/this_year_and_beyond">This YEAR</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49678"><a href="http://www.ioncinema.com/distributors">By DISTRIBUTOR</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49663"><a title="VIDEO" href="http://www.ioncinema.com/category/video">VIDEO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49672"><a href="http://www.ioncinema.com/category/video/film-clip">CLIPS</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49674"><a href="http://www.ioncinema.com/category/video/film-trailers">TRAILERS</a></li>
</ul>
</li>
</ul></div>	</div>
	<!--footer-bottom-->
</div>
<!--footer-wrapper-->
</div><!--content-wrapper-->
</div><!--main-->
</div><!--wrapper-->
</div><!--site-->

<script type='text/javascript'>
   //<![CDATA[
   jQuery(document).ready(function($){
   var aboveHeight = $('#header-wrapper').outerHeight();
   $(window).scroll(function(){
   	if ($(window).scrollTop() > aboveHeight){
   	$('#nav-wrapper').addClass('fixed').css('top','0').next()
   	.css('margin-top','52px');
   	} else {
   	$('#nav-wrapper').removeClass('fixed').next()
   	.css('margin-top','0');
   	}
   });
   
   $('.carousel-wrapper').elastislide({
   	imageW 	: 229,
   	minItems	: 1,
   	margin		: 0
   });
   });
   //]]>
</script>
<div id="fb-root"></div>
<script>
   //<![CDATA[
   (function(d, s, id) {
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return;
     js = d.createElement(s); js.id = id;
     js.async = true;
     js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
   //]]>
</script>
<script type="text/javascript">
   //<![CDATA[
   (function() {
       window.PinIt = window.PinIt || { loaded:false };
       if (window.PinIt.loaded) return;
       window.PinIt.loaded = true;
       function async_load(){
           var s = document.createElement("script");
           s.type = "text/javascript";
           s.async = true;
           s.src = "http://assets.pinterest.com/js/pinit.js";
           var x = document.getElementsByTagName("script")[0];
           x.parentNode.insertBefore(s, x);
       }
       if (window.attachEvent)
           window.attachEvent("onload", async_load);
       else
           window.addEventListener("load", async_load, false);
   })();
   //]]>
</script>
<script type="text/javascript">
   //<![CDATA[
     (function() {
       var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
       po.src = 'https://apis.google.com/js/plusone.js';
       var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
     })();
   //]]>
</script>
<script type="text/javascript">
   //<![CDATA[
   !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
   //]]>
</script>
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-x-uqyCF-jbpX9"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-x-uqyCF-jbpX9.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'ioncinema';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1) {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script'); 
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        	    <!-- WP-Cufon Plugin (ie6/7 compatibility tag)  -->    
        
<!-- Lightbox Plus Colorbox v2.7.1/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:350,initialWidth:"300",initialHeight:"100",opacity:0.8,loop:false,scrolling:false,escKey:false,arrowKey:false,top:false,right:false,bottom:false,left:false});
});
</script>
<script type='text/javascript' src='http://www.ioncinema.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.ioncinema.com/wp-includes/js/comment-reply.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://www.ioncinema.com/wp-content/themes/hottopix/admin/theia-post-slider/js/tps.js?ver=1.1.7'></script>
<script type='text/javascript' src='http://www.ioncinema.com/wp-content/plugins/easy-twitter-feed-widget/lib/js/widget-easy-twitter-feed-widget.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.ioncinema.com/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<div id="fb-root"></div>
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({"appId":"440166092739254","channelUrl":"http:\/\/www.ioncinema.com\/?sfc-channel-file=1","status":true,"cookie":true,"xfbml":true,"oauth":true});
      };
  (function(d){
       var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
       js = d.createElement('script'); js.id = id; js.async = true;
       js.src = "//connect.facebook.net/en_US/all.js";
       d.getElementsByTagName('head')[0].appendChild(js);
   }(document));     
</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-555511010281748e"></script>

</body>
</html>