<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://www.ioncinema.com/wp-content/uploads/2017/05/ion-plus-minus.jpg" /><link rel="pingback" href="https://www.ioncinema.com/xmlrpc.php" />
<meta property="og:image" content="https://www.ioncinema.com/wp-content/uploads/2017/12/deniz.jpg" />
<meta name="twitter:image" content="https://www.ioncinema.com/wp-content/uploads/2017/12/deniz.jpg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="We sat with Turkish-French director Deniz Gamze Ergüven after the premiere of her sophomore directorial effort Kings at the 2017 Toronto International Film Festival. A project Ergüven has been developing for over the past decade, including before her 2015 debut Mustang, the director gets candid about her inspirations and provocative decision to tackle an English language project centered on the 1992 Los Angeles Race Riots. Recruiting Halle Berry and Daniel Craig to lead her South Central recuperation, Ergüven speaks on making a controversial subject into an art-house mood piece, as well as the notion of authorial integrity vs. good intentions." />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.ioncinema.com/interviews/interview-deniz-gamze-erguven-kings">
<meta name="twitter:title" content="Interview: Deniz Gamze Ergüven (Kings)">
<meta name="twitter:description" content="We sat with Turkish-French director Deniz Gamze Ergüven after the premiere of her sophomore directorial effort Kings at the 2017 Toronto International Film Festival. A project Ergüven has been developing for over the past decade, including before her 2015 debut Mustang, the director gets candid about her inspirations and provocative decision to tackle an English language project centered on the 1992 Los Angeles Race Riots. Recruiting Halle Berry and Daniel Craig to lead her South Central recuperation, Ergüven speaks on making a controversial subject into an art-house mood piece, as well as the notion of authorial integrity vs. good intentions.">
<title>Interview: Deniz Gamze Ergüven (Kings) - IONCINEMA.com</title>

<!-- Open Graph Meta Tags generated by MashShare 3.4.7 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Interview: Deniz Gamze Ergüven (Kings)" />
<meta property="og:description" content="We sat with Turkish-French director Deniz Gamze Ergüven after the premiere of her sophomore directorial effort Kings at the 2017 Toronto International Film Festival. A project Ergüven has been developing for over the past decade," />
<meta property="og:image" content="https://www.ioncinema.com/wp-content/uploads/2017/12/deniz.jpg" />
<meta property="og:url" content="https://www.ioncinema.com/interviews/interview-deniz-gamze-erguven-kings" />
<meta property="og:site_name" content="IONCINEMA.com" />
<meta property="article:publisher" content="https://www.facebook.com/ioncinema/" />
<meta property="article:published_time" content="2018-02-05T12:05:47+00:00" />
<meta property="article:modified_time" content="2018-02-03T16:51:44+00:00" />
<meta property="og:updated_time" content="2018-02-03T16:51:44+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.4.7 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.4.7 - https://www.mashshare.net -->
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Interview: Deniz Gamze Ergüven (Kings)">
<meta name="twitter:description" content="We sat with Turkish-French director Deniz Gamze Ergüven after the premiere of her sophomore directorial effort Kings at the 2017 Toronto International Film Festival. A project Ergüven has been developing for over the past decade,">
<meta name="twitter:image" content="https://www.ioncinema.com/wp-content/uploads/2017/12/deniz.jpg">
<meta name="twitter:site" content="@ioncinema">
<meta name="twitter:creator" content="@RagingBells">
<!-- Twitter Card generated by MashShare 3.4.7 - https://www.mashshare.net -->


<!-- This site is optimized with the Yoast SEO plugin v6.1.1 - https://yoa.st/1yg?utm_content=6.1.1 -->
<meta name="description" content="Interview: Kings&#039; Deniz Gamze Ergüven. For more American indie film &amp; world cinema news, reviews &amp; interviews visit IONCINEMA.com!"/>
<link rel="canonical" href="https://www.ioncinema.com/interviews/interview-deniz-gamze-erguven-kings" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.ioncinema.com\/","name":"IONCINEMA.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.ioncinema.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.ioncinema.com\/interviews\/interview-deniz-gamze-erguven-kings","sameAs":["https:\/\/www.facebook.com\/ioncinema","https:\/\/www.instagram.com\/ioncinema","https:\/\/www.linkedin.com\/company\/ioncinema.com","https:\/\/www.youtube.com\/user\/ioncinema","https:\/\/it.pinterest.com\/ioncinema\/","https:\/\/twitter.com\/ioncinema"],"@id":"#organization","name":"IONCINEMA.com","logo":"http:\/\/www.ioncinema.com\/wp-content\/uploads\/2017\/06\/logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IONCINEMA.com &raquo; Feed" href="https://www.ioncinema.com/feed" />
<link rel="alternate" type="application/rss+xml" title="IONCINEMA.com &raquo; Comments Feed" href="https://www.ioncinema.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="IONCINEMA.com &raquo; Interview: Deniz Gamze Ergüven (Kings) Comments Feed" href="https://www.ioncinema.com/interviews/interview-deniz-gamze-erguven-kings/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-2329372-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-2329372-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ioncinema.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mashsb-styles-css'  href='https://www.ioncinema.com/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.4.7' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='st-widget-css'  href='https://www.ioncinema.com/wp-content/plugins/share-this/css/style.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.ioncinema.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.ioncinema.com/wp-content/themes/click-mag/style.css?ver=4.8.5' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.ioncinema.com/wp-content/themes/click-mag/css/reset.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.ioncinema.com/wp-content/themes/click-mag/font-awesome/css/font-awesome.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.ioncinema.com/wp-content/themes/click-mag/css/media-queries.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='countdown-style-css'  href='https://www.ioncinema.com/wp-content/plugins/wordpress-countdown-widget/css/jquery.countdown.min.css?ver=1.1' type='text/css' media='' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='https://www.ioncinema.com/wp-content/plugins/newsletter/subscription/style.css?ver=5.1.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ioncinema.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ioncinema.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.ioncinema.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ioncinema.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"3","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/www.ioncinema.com\/interviews\/interview-deniz-gamze-erguven-kings","title":"Interview%3A+Deniz+Gamze+Erg%C3%BCven+%28Kings%29","image":"https:\/\/www.ioncinema.com\/wp-content\/uploads\/2017\/12\/deniz.jpg","desc":"We sat with Turkish-French director Deniz Gamze Erg\u00fcven after the premiere of her sophomore directorial effort Kings at the 2017 Toronto International Film Festival. A project Erg\u00fcven has been developing for over the past decade, \u2026","hashtag":"ioncinema","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ioncinema.com/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.4.7'></script>
<link rel='https://api.w.org/' href='https://www.ioncinema.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ioncinema.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ioncinema.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.5" />
<link rel='shortlink' href='https://www.ioncinema.com/?p=93324' />
<link rel="alternate" type="application/json+oembed" href="https://www.ioncinema.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ioncinema.com%2Finterviews%2Finterview-deniz-gamze-erguven-kings" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ioncinema.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ioncinema.com%2Finterviews%2Finterview-deniz-gamze-erguven-kings&#038;format=xml" />
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script>
<script charset="utf-8" type="text/javascript" id="st_insights_js" src="http://w.sharethis.com/button/buttons.js?publisher=wp.8449b42b-50e9-4cea-aaf9-9512e20df772&amp;product=sharethis-wordpress"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"wp.8449b42b-50e9-4cea-aaf9-9512e20df772","doNotCopy":false,"hashAddressBar":true,"doNotHash":false});var st_type="wordpress4.8.2";</script>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/


#mvp-content-main p {
    font-size: 1rem !important;
    line-height: 150% !important;
}

#mvp-404 {
    margin: 0 auto;
    text-align: center;
    width: 100%;
    background-image: url(/wp-content/uploads/2017/05/404-image.jpg);
    min-height: 530px;
    padding: 120px 0 0 0;
    background-repeat: no-repeat;
}


#mvp-404 > h1 {
    color: white;
}

#mvp-404 p {
    color: #ccc;

}

#mvp-404 p:before {
    color: #FFF;
    font-family: 'Work Sans', sans-serif;
    font-size: 1.5rem;
	display:block;
	padding:10px;
    content: "Nothing to see here. Please disperse. ";
}

@media screen and (max-width: 767px) and (min-width: 660px)
media-queries.c…ver=4.7.5:1437
#mvp-side-wrap {
text-align: center;
}		</style>
	

</head>
<body class="post-template-default single single-post postid-93324 single-format-standard do-etfw">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.ioncinema.com/"><img src="https://www.ioncinema.com/wp-content/uploads/2017/05/ion-2017-logo.png" alt="IONCINEMA.com" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu"><ul>
<li class="page_item page-item-1955 page_item_has_children"><a href="https://www.ioncinema.com/about-ioncinema-com">About IONCINEMA.com</a>
<ul class='children'>
	<li class="page_item page-item-1970"><a href="https://www.ioncinema.com/about-ioncinema-com/privacy-policy">Privacy Policy</a></li>
</ul>
</li>
<li class="page_item page-item-1960"><a href="https://www.ioncinema.com/contact-ioncinema-com">Contact IONCINEMA.com</a></li>
<li class="page_item page-item-1967"><a href="https://www.ioncinema.com/copyright-notice">Copyright Notice</a></li>
<li class="page_item page-item-1963"><a href="https://www.ioncinema.com/friends-benefits-links">Friends With Benefits (Links)</a></li>
<li class="page_item page-item-5"><a href="https://www.ioncinema.com/">Home</a></li>
<li class="page_item page-item-99"><a href="https://www.ioncinema.com/latest-news">Latest News</a></li>
<li class="page_item page-item-90018"><a href="https://www.ioncinema.com/our-logo">Our Logo</a></li>
<li class="page_item page-item-90013"><a href="https://www.ioncinema.com/sitemap-xml">Sitemap</a></li>
</ul></div>
		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="http://www.facebook.com/ioncinema" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
										<li><a href="http://www.twitter.com/ioncinema" target="_blank" class="fa fa-twitter fa-2"></a></li>
										<li><a href="https://it.pinterest.com/ioncinema" target="_blank" class="fa fa-pinterest-p fa-2"></a></li>
										<li><a href="http://www.instagram.com/ioncinema" target="_blank" class="fa fa-instagram fa-2"></a></li>
										<li><a href="http://google.com/+Ioncinema" target="_blank" class="fa fa-google-plus fa-2"></a></li>
										<li><a href="http://www.youtube.com/user/ioncinema" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
										<li><a href="https://www.linkedin.com/company/ioncinema.com" target="_blank" class="fa fa-linkedin fa-2"></a></li>
								</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->		<div id="mvp-site" class="left relative">
		<header id="mvp-head-wrap" class="left relative">
			<div id="mvp-head-top" class="left relative">
									<div id="mvp-leader-wrap" class="left relative">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Smaller Side Ad -->
<ins class="adsbygoogle"
     style="display:inline-block;width:982px;height:90px"
     data-ad-client="ca-pub-7414783245313637"
     data-ad-slot="9888807900"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>					</div><!--mvp-leader-wrap-->
												<div id="mvp-search-wrap">
					<div id="mvp-search-box">
						<form method="get" id="searchform" action="https://www.ioncinema.com/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>					</div><!--mvp-search-box-->
					<div class="mvp-search-but-wrap mvp-search-click">
						<span></span>
						<span></span>
					</div><!--mvp-search-but-wrap-->
				</div><!--mvp-search-wrap-->
			</div><!--mvp-head-top-->
			<div id="mvp-nav-wrap" class="left relative">
				<div class="mvp-main-boxed-wrap">
					<div class="mvp-main-out relative">
						<div class="mvp-main-in">
							<div class="mvp-main-nav-cont left relative">
				<div class="mvp-nav-left-out">
					<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
						<span></span>
						<span></span>
						<span></span>
						<span></span>
					</div><!--mvp-fly-but-wrap-->
					<div id="mvp-logo-nav" class="left relative" itemscope itemtype="http://schema.org/Organization">
													<a itemprop="url" href="https://www.ioncinema.com/"><img itemprop="logo" src="https://www.ioncinema.com/wp-content/uploads/2017/05/ion-2017-logo.png" alt="IONCINEMA.com" data-rjs="2" /></a>
																			<h2 class="mvp-logo-title">IONCINEMA.com</h2>
											</div><!--mvp-logo-nav-->
					<div class="mvp-nav-left-in">
						<div id="mvp-nav-right-wrap" class="left">
							<div class="mvp-nav-right-out">
								<div class="mvp-nav-right-in">
									<div id="mvp-nav-main" class="left">
										<nav id="mvp-nav-menu">
											<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-89782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-89782"><a href="https://www.ioncinema.com/category/features">Features</a>
<ul  class="sub-menu">
	<li id="menu-item-89781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89781"><a href="http://#">Weekly</a>
	<ul  class="sub-menu">
		<li id="menu-item-89783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89783"><a href="https://www.ioncinema.com/category/features/fruits-of-the-week">Fruits of the Week</a></li>
		<li id="menu-item-89784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89784"><a href="https://www.ioncinema.com/category/features/numbers-figures">Numbers &#038; Figures</a></li>
		<li id="menu-item-89785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89785"><a href="https://www.ioncinema.com/category/features/tgif-thank-god-its-film-day">TGIF (Thank God It&#8217;s Film Day)</a></li>
	</ul>
</li>
	<li id="menu-item-89786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89786"><a href="http://#">Monthly</a>
	<ul  class="sub-menu">
		<li id="menu-item-89788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89788"><a href="http://www.ioncinema.com/tag/best-of-fests">Best of Fests</a></li>
		<li id="menu-item-89790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89790"><a href="http://www.ioncinema.com/tag/desperately-seeking-studio">Desperately Seeking Studio</a></li>
		<li id="menu-item-89948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89948"><a href="https://www.ioncinema.com/category/features/houses-of-worship">Houses of Worship</a></li>
		<li id="menu-item-89791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89791"><a href="http://www.ioncinema.com/tag/in-the-pipeline">In the Pipline</a></li>
		<li id="menu-item-89796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89796"><a href="http://dev.ioncinema.com/tag/breakfast-of-champions-indies">INDIES: Filmography of Champs</a></li>
		<li id="menu-item-89792" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89792"><a href="http://www.ioncinema.com/tag/project-redlight">Project Redline</a></li>
		<li id="menu-item-89793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89793"><a href="http://www.ioncinema.com/tag/seven-degrees-of-kevin-corrigan">Seven Degrees of Kevin Corrigan</a></li>
		<li id="menu-item-89794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89794"><a href="http://www.ioncinema.com/tag/short-film-corner">Short Film Corner</a></li>
	</ul>
</li>
	<li id="menu-item-89928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89928"><a href="http://www.ioncinema.com/tag/critics-picks">Top of the Month</a>
	<ul  class="sub-menu">
		<li id="menu-item-89927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89927"><a href="http://www.ioncinema.com/tag/critics-picks">Critic&#8217;s Picks</a></li>
		<li id="menu-item-89787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89787"><a href="https://www.ioncinema.com/category/interviews/ioncinephile-of-the-month">IONCINEPHILE of the Month</a></li>
		<li id="menu-item-89795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89795"><a href="http://www.ioncinema.com/tag/tracking-shot">Tracking Shot</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-89913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89913"><a href="http://www.ioncinema.com/tag/american-indie-film">American Indie</a>
<ul  class="sub-menu">
	<li id="menu-item-89914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89914"><a href="http://www.ioncinema.com/tag/u-s-indie-film">American Indie Film News</a></li>
	<li id="menu-item-89915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89915"><a href="http://www.ioncinema.com/tag/u-s-indie-film-review">American Indie Film Reviews</a></li>
	<li id="menu-item-89916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89916"><a href="http://www.ioncinema.com/tag/u-s-indie-film-interview">American Indie Film Interviews</a></li>
</ul>
</li>
<li id="menu-item-89920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89920"><a href="http://www.ioncinema.com/tag/foreign-film-news">World Cinema</a>
<ul  class="sub-menu">
	<li id="menu-item-89917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89917"><a href="http://www.ioncinema.com/tag/foreign-film-news">World Cinema News</a></li>
	<li id="menu-item-89918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89918"><a href="http://www.ioncinema.com/tag/foreign-film-review">World Cinema Reviews</a></li>
	<li id="menu-item-89919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89919"><a href="http://www.ioncinema.com/tag/foreign-films-interview">World Cinema Interviews</a></li>
</ul>
</li>
<li id="menu-item-89921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89921"><a href="http://www.ioncinema.com/tag/documentary-film-review">Documentary</a>
<ul  class="sub-menu">
	<li id="menu-item-89922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89922"><a href="http://www.ioncinema.com/tag/whats-up-doc">What&#8217;s Up Doc?</a></li>
	<li id="menu-item-89923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89923"><a href="http://www.ioncinema.com/tag/documentary-film-news">Documentary Film News</a></li>
	<li id="menu-item-89924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89924"><a href="http://www.ioncinema.com/tag/documentary-film-review">Documentary Film Reviews</a></li>
	<li id="menu-item-89926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89926"><a href="http://dev.ioncinema.com/tag/documentary-film-interview">Documentary Film Interviews</a></li>
</ul>
</li>
</ul></div>										</nav><!--mvp-nav-menu-->
									</div><!--mvp-nav-main-->
								</div><!--mvp-nav-right-in-->
								<div id="mvp-nav-right" class="relative">
									<div id="mvp-nav-soc" class="left relative">
																					<a href="www.facebook.com/ioncinema" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																															<a href="www.twitter.com/ioncinema" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
										
									</div><!--mvp-nav-soc-->
									<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>

								</div><!--mvp-nav-right-->
							</div><!--mvp-nav-right-out-->
						</div><!--mvp-nav-right-wrap-->
					</div><!--mvp-nav-left-in-->
				</div><!--mvp-nav-left-out-->
							</div><!--mvp-main-nav-cont-->
						</div><!--mvp-main-in-->
					</div><!--mvp-main-out-->
				</div><!--mvp-main-boxed-wrap-->
			</div><!--mvp-nav-wrap-->
												</header><!--mvp-head-wrap-->
		<div id="mvp-main-wrap" class="left relative">
			<div class="mvp-main-boxed-wrap">
				<div class="mvp-main-out relative">
					<div class="mvp-main-in">
						<div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-93324 post type-post status-publish format-standard has-post-thumbnail hentry category-interviews tag-2017-toronto-int-film-festival tag-callan-farris tag-daniel-craig tag-deniz-gamze-erguven tag-foreign-films-interview tag-halle-berry tag-isaac-brown tag-kings tag-kr-walker tag-lamar-johnson tag-lewis-powell tag-peter-mackenzie tag-rachel-hilson tag-reece-cody tag-richie-stephens tag-serenety-brown tag-top-stories">
	<div class="mvp-content-side-out relative">
		<div class="mvp-content-side-in">
			<div id="mvp-content-left-wrap" class="left relative">
						<article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
				<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.ioncinema.com/interviews/interview-deniz-gamze-erguven-kings"/>
																																																	<div id="mvp-post-feat2-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
											<img width="1000" height="600" src="https://www.ioncinema.com/wp-content/uploads/2017/12/deniz.jpg" class="attachment- size- wp-post-image" alt="Interview: Deniz Gamze Ergüven (Kings)" srcset="https://www.ioncinema.com/wp-content/uploads/2017/12/deniz.jpg 1000w, https://www.ioncinema.com/wp-content/uploads/2017/12/deniz-300x180.jpg 300w, https://www.ioncinema.com/wp-content/uploads/2017/12/deniz-768x461.jpg 768w, https://www.ioncinema.com/wp-content/uploads/2017/12/deniz-400x240.jpg 400w, https://www.ioncinema.com/wp-content/uploads/2017/12/deniz-560x336.jpg 560w" sizes="(max-width: 1000px) 100vw, 1000px" />																						<meta itemprop="url" content="https://www.ioncinema.com/wp-content/uploads/2017/12/deniz.jpg">
											<meta itemprop="width" content="1000">
											<meta itemprop="height" content="600">
											<div id="mvp-post-feat2-text">
												<a class="mvp-post-cat-link" href="https://www.ioncinema.com/category/interviews"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">Interviews</span></h3></a>
												<div class="mvp-post-feat2-title left relative">
													<h1 class="mvp-post-title entry-title" itemprop="headline">Interview: Deniz Gamze Ergüven (Kings)</h1>
												</div><!--mvp-post-feat2-title-->
											</div><!--mvp-post-feat2-text-->
										</div><!--mvp-post-feat2-img-->
																																											<div id="mvp-post-content" class="left relative">
					<div class="mvp-post-content-out relative">
												<div class="mvp-post-content-in">
							<div id="mvp-post-content-mid" class="left relative">
																																								<header id="mvp-post-head" class="left relative">
																														<div class="mvp-post-feat2-title-blank">
												<h2 class="entry-title" itemprop="headline">Interview: Deniz Gamze Ergüven (Kings)</h2>
											</div><!--mvp-post-feat2-title-->
																																					<div id="mvp-post-info-wrap" class="left relative">
										<div id="mvp-post-info-top" class="left relative">
											<div class="mvp-post-info-out right relative">
												<div id="mvp-post-author-img" class="left relative">
													<img alt='' src='https://secure.gravatar.com/avatar/e6617df5c109a9c147f1bf2fd3c138ab?s=45&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e6617df5c109a9c147f1bf2fd3c138ab?s=90&amp;d=mm&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />												</div><!--mvp-post-author-img-->
												<div class="mvp-post-info-in">
													<div id="mvp-post-author" class="left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<p>By<p><span class="author-name vcard fn author" itemprop="name"><a href="https://www.ioncinema.com/author/nicholas-bell" title="Posts by Nicholas Bell" rel="author">Nicholas Bell</a></span> <span class="mvp-author-twit"><a href="RagingBells" class="twitter-but" target="_blank"><i class="fa fa-twitter fa-2"></i></a></span> 													</div><!--mvp-post-author-->
													<div id="mvp-post-date" class="left relative">
														<span class="post-info-text">Published on</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2018-02-05">February 5, 2018</time></span>
														<meta itemprop="dateModified" content="2018-02-03"/>
													</div><!--mvp-post-date-->
												</div><!--mvp-post-info-in-->
											</div><!--mvp-post-info-out-->
										</div><!--mvp-post-info-top-->
																			</div><!--mvp-post-info-wrap-->
								</header>
								<section id="mvp-content-main" itemprop="articleBody" class="post-93324 post type-post status-publish format-standard has-post-thumbnail hentry category-interviews tag-2017-toronto-int-film-festival tag-callan-farris tag-daniel-craig tag-deniz-gamze-erguven tag-foreign-films-interview tag-halle-berry tag-isaac-brown tag-kings tag-kr-walker tag-lamar-johnson tag-lewis-powell tag-peter-mackenzie tag-rachel-hilson tag-reece-cody tag-richie-stephens tag-serenety-brown tag-top-stories">
									<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">3</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ioncinema.com%2Finterviews%2Finterview-deniz-gamze-erguven-kings" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Share&nbsp;on&nbsp;Facebook</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Interview%3A%20Deniz%20Gamze%20Erg%C3%BCven%20%28Kings%29&url=https://www.ioncinema.com/interviews/interview-deniz-gamze-erguven-kings&via=ioncinema" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Share&nbsp;on&nbsp;Twitter</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.4.7--><p class="no-break"><span class='st_sharethis_hcount' st_title='Interview: Deniz Gamze Ergüven (Kings)' st_url='https://www.ioncinema.com/interviews/interview-deniz-gamze-erguven-kings'></span><span class='st_facebook_hcount' st_title='Interview: Deniz Gamze Ergüven (Kings)' st_url='https://www.ioncinema.com/interviews/interview-deniz-gamze-erguven-kings'></span><span st_via='ioncinema' st_username='ioncinema' class='st_twitter_hcount' st_title='Interview: Deniz Gamze Ergüven (Kings)' st_url='https://www.ioncinema.com/interviews/interview-deniz-gamze-erguven-kings'></span><span class='st_linkedin_hcount' st_title='Interview: Deniz Gamze Ergüven (Kings)' st_url='https://www.ioncinema.com/interviews/interview-deniz-gamze-erguven-kings'></span><span class='st_email_hcount' st_title='Interview: Deniz Gamze Ergüven (Kings)' st_url='https://www.ioncinema.com/interviews/interview-deniz-gamze-erguven-kings'></span><span class='st_pinterest_hcount' st_title='Interview: Deniz Gamze Ergüven (Kings)' st_url='https://www.ioncinema.com/interviews/interview-deniz-gamze-erguven-kings'></span></p><p>We sat with Turkish-French director <a href="https://www.ioncinema.com/tag/deniz-gamze-erguven"><strong>Deniz Gamze Ergüven</strong></a> after the premiere of her sophomore directorial effort <a href="https://www.ioncinema.com/tag/kings"><em><strong>Kings</strong></em></a> at the 2017 Toronto International Film Festival. A project Ergüven has been developing for over the past decade, including before her 2015 debut <em><strong>Mustang</strong></em>, the director gets candid about her inspirations and provocative decision to tackle an English language project centered on the 1992 Los Angeles Race Riots. Recruiting <a href="http://www.imdb.com/name/nm0000932/">Halle Berry</a> and Daniel Craig to lead her South Central recuperation, Ergüven speaks on making a controversial subject into an art-house mood piece, as well as the notion of authorial integrity vs. good intentions.</p>
<p><center><iframe src="https://www.youtube.com/embed/KzRrGoDl468" width="600" height="339" frameborder="0" allowfullscreen="allowfullscreen"></iframe></center></p>
																										</section><!--mvp-content-main-->
								<div id="mvp-ad-rel-wrap">
									<div id="mvp-ad-rel-top" class="left relative">
										<span class="mvp-ad-rel-but mvp-ad-rel-click">Continue Reading</span>
									</div><!--mvp-ad-rel-top-->
									<div id="mvp-ad-rel-bot" class="left relative">
										<div class="mvp-ad-rel-out right relative">
																						<div class="mvp-ad-rel-in">
																							</div><!--mvp-ad-rel-in-->
										</div><!--mvp-ad-rel-out-->
									</div><!--mvp-ad-rel-bot-->
								</div><!--mvp-ad-rel-wrap-->
								<div class="mvp-post-tags">
									<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://www.ioncinema.com/tag/2017-toronto-int-film-festival" rel="tag">2017 Toronto Int. Film Festival</a>, <a href="https://www.ioncinema.com/tag/callan-farris" rel="tag">Callan Farris</a>, <a href="https://www.ioncinema.com/tag/daniel-craig" rel="tag">Daniel Craig</a>, <a href="https://www.ioncinema.com/tag/deniz-gamze-erguven" rel="tag">Deniz Gamze Erguven</a>, <a href="https://www.ioncinema.com/tag/foreign-films-interview" rel="tag">Foreign Films Interview</a>, <a href="https://www.ioncinema.com/tag/halle-berry" rel="tag">Halle Berry</a>, <a href="https://www.ioncinema.com/tag/isaac-brown" rel="tag">Isaac Brown</a>, <a href="https://www.ioncinema.com/tag/kings" rel="tag">Kings</a>, <a href="https://www.ioncinema.com/tag/kr-walker" rel="tag">KR Walker</a>, <a href="https://www.ioncinema.com/tag/lamar-johnson" rel="tag">Lamar Johnson</a>, <a href="https://www.ioncinema.com/tag/lewis-powell" rel="tag">Lewis Powell</a>, <a href="https://www.ioncinema.com/tag/peter-mackenzie" rel="tag">Peter Mackenzie</a>, <a href="https://www.ioncinema.com/tag/rachel-hilson" rel="tag">Rachel Hilson</a>, <a href="https://www.ioncinema.com/tag/reece-cody" rel="tag">Reece Cody</a>, <a href="https://www.ioncinema.com/tag/richie-stephens" rel="tag">Richie Stephens</a>, <a href="https://www.ioncinema.com/tag/serenety-brown" rel="tag">Serenety Brown</a>, <a href="https://www.ioncinema.com/tag/top-stories" rel="tag">top-stories</a></span>
								</div><!--mvp-post-tags-->
								<div class="posts-nav-link">
																	</div><!--posts-nav-link-->
																	<div id="mvp-author-box-wrap" class="left relative">
										<div class="mvp-author-box-out right relative">
											<div id="mvp-author-box-img" class="left relative">
												<img alt='' src='https://secure.gravatar.com/avatar/e6617df5c109a9c147f1bf2fd3c138ab?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e6617df5c109a9c147f1bf2fd3c138ab?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />											</div><!--mvp-author-box-img-->
											<div class="mvp-author-box-in">
												<div id="mvp-author-box-text" class="left relative">
													<span class="mvp-author-box-name left relative"><a href="https://www.ioncinema.com/author/nicholas-bell" title="Posts by Nicholas Bell" rel="author">Nicholas Bell</a></span>
													<p>Los Angeles based Nicholas Bell is IONCINEMA.com's Chief Film Critic and covers film festivals such as Sundance, Berlin, Cannes, TIFF and AFI. His top 3 theatrical releases for 2017: Andrei Konchalovsky's Paradise, Amat Escalante's The Untamed and Terence Davies' A Quiet Passion.</p>
									<div id="mvp-author-box-soc-wrap" class="left relative">
																																									<a href="RagingBells" alt="Twitter" target="_blank"><span class="mvp-author-box-soc fa fa-twitter-square fa-2"></span></a>
																																																			<a href="ragingbells" alt="Instagram" target="_blank"><span class="mvp-author-box-soc fa fa-instagram fa-2"></span></a>
																													</div><!--mvp-author-box-soc-wrap-->
												</div><!--mvp-author-box-text-->
											</div><!--mvp-author-box-in-->
										</div><!--mvp-author-box-out-->
									</div><!--mvp-author-box-wrap-->
																<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																					<img src="https://www.ioncinema.com/wp-content/uploads/2017/08/ion-2017-logo-lg.png"/>
											<meta itemprop="url" content="https://www.ioncinema.com/wp-content/uploads/2017/08/ion-2017-logo-lg.png">
																			</div><!--mvp-org-logo-->
									<meta itemprop="name" content="IONCINEMA.com">
								</div><!--mvp-org-wrap-->
																																					<div id="mvp-comments-button" class="left relative mvp-com-click">
											<span class="mvp-comment-but-text"><span class="dsq-postid" data-dsqidentifier="93324 http://www.ioncinema.com/?p=93324">Click to comment</span></span>
										</div><!--mvp-comments-button-->
										
<div id="disqus_thread">
    </div>

																								</div><!--mvp-post-content-mid-->
						</div><!--mvp-post-content-in-->
					</div><!--mvp-post-content-out-->
				</div><!--mvp-post-content-->
			</article><!--mvp-post-content-wrap-->
												<div id="mvp-post-bot-wrap" class="left relative">
				<h4 class="mvp-post-bot-head left">More in Interviews</h4>
				<section class="mvp-main-blog-wrap left relative">
					<ul class="mvp-main-blog-story left relative">
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.ioncinema.com/interviews/interview-sebastian-lelio-a-fantastic-woman" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.ioncinema.com/wp-content/uploads/2018/02/Sebastian-Lelio-A-Fantastic-Woman-interview-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Sebastián Lelio (A Fantastic Woman)" srcset="https://www.ioncinema.com/wp-content/uploads/2018/02/Sebastian-Lelio-A-Fantastic-Woman-interview-400x240.jpg 400w, https://www.ioncinema.com/wp-content/uploads/2018/02/Sebastian-Lelio-A-Fantastic-Woman-interview-300x180.jpg 300w, https://www.ioncinema.com/wp-content/uploads/2018/02/Sebastian-Lelio-A-Fantastic-Woman-interview-768x461.jpg 768w, https://www.ioncinema.com/wp-content/uploads/2018/02/Sebastian-Lelio-A-Fantastic-Woman-interview-560x336.jpg 560w, https://www.ioncinema.com/wp-content/uploads/2018/02/Sebastian-Lelio-A-Fantastic-Woman-interview.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://www.ioncinema.com/wp-content/uploads/2018/02/Sebastian-Lelio-A-Fantastic-Woman-interview-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Sebastián Lelio (A Fantastic Woman)" srcset="https://www.ioncinema.com/wp-content/uploads/2018/02/Sebastian-Lelio-A-Fantastic-Woman-interview-100x100.jpg 100w, https://www.ioncinema.com/wp-content/uploads/2018/02/Sebastian-Lelio-A-Fantastic-Woman-interview-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Interviews</span></h3>
									<a href="https://www.ioncinema.com/interviews/interview-sebastian-lelio-a-fantastic-woman" rel="bookmark"><h2>Interview: Sebastián Lelio (A Fantastic Woman)</h2></a>
									<div class="mvp-feat1-info">
										<span class="mvp-blog-author">By <a href="https://www.ioncinema.com/author/amir-ganjavie" title="Posts by Amir Ganjavie" rel="author">Amir Ganjavie</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">February 2, 2018</time></span>
									</div><!--mvp-feat1-info-->
									<p>With the release of Disobedience and the Oscar nomination for A Fantastic Woman (Una Mujer Fantástica) 2017, and...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ioncinema.com/interviews/interview-sebastian-lelio-a-fantastic-woman&t=Interview: Sebastián Lelio (A Fantastic Woman)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Interview: Sebastián Lelio (A Fantastic Woman) -&url=https://www.ioncinema.com/interviews/interview-sebastian-lelio-a-fantastic-woman', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ioncinema.com/interviews/interview-sebastian-lelio-a-fantastic-woman&amp;media=https://www.ioncinema.com/wp-content/uploads/2018/02/Sebastian-Lelio-A-Fantastic-Woman-interview.jpg&amp;description=Interview: Sebastián Lelio (A Fantastic Woman)', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.ioncinema.com/interviews/joachim-trier-thelma" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.ioncinema.com/wp-content/uploads/2017/12/trier-interview-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Joachim Trier Thelma Interview" srcset="https://www.ioncinema.com/wp-content/uploads/2017/12/trier-interview-400x240.jpg 400w, https://www.ioncinema.com/wp-content/uploads/2017/12/trier-interview-300x180.jpg 300w, https://www.ioncinema.com/wp-content/uploads/2017/12/trier-interview-768x461.jpg 768w, https://www.ioncinema.com/wp-content/uploads/2017/12/trier-interview-560x336.jpg 560w, https://www.ioncinema.com/wp-content/uploads/2017/12/trier-interview.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://www.ioncinema.com/wp-content/uploads/2017/12/trier-interview-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Joachim Trier Thelma Interview" srcset="https://www.ioncinema.com/wp-content/uploads/2017/12/trier-interview-100x100.jpg 100w, https://www.ioncinema.com/wp-content/uploads/2017/12/trier-interview-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Interviews</span></h3>
									<a href="https://www.ioncinema.com/interviews/joachim-trier-thelma" rel="bookmark"><h2>Interview: Joachim Trier &#8211; Thelma</h2></a>
									<div class="mvp-feat1-info">
										<span class="mvp-blog-author">By <a href="https://www.ioncinema.com/author/amir-ganjavie" title="Posts by Amir Ganjavie" rel="author">Amir Ganjavie</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">December 18, 2017</time></span>
									</div><!--mvp-feat1-info-->
									<p>Not unlike the festival strategy unveiling for Reprise back in 2006, the Toronto International Film Festival was...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ioncinema.com/interviews/joachim-trier-thelma&t=Interview: Joachim Trier &#8211; Thelma', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Interview: Joachim Trier &#8211; Thelma -&url=https://www.ioncinema.com/interviews/joachim-trier-thelma', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ioncinema.com/interviews/joachim-trier-thelma&amp;media=https://www.ioncinema.com/wp-content/uploads/2017/12/trier-interview.jpg&amp;description=Interview: Joachim Trier &#8211; Thelma', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.ioncinema.com/interviews/ana-asensio-most-beautiful-island" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.ioncinema.com/wp-content/uploads/2017/07/Most-beautiful-island-ana-asensio-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Most Beautiful Island Ana Asensio Interview" srcset="https://www.ioncinema.com/wp-content/uploads/2017/07/Most-beautiful-island-ana-asensio-400x240.jpg 400w, https://www.ioncinema.com/wp-content/uploads/2017/07/Most-beautiful-island-ana-asensio-300x180.jpg 300w, https://www.ioncinema.com/wp-content/uploads/2017/07/Most-beautiful-island-ana-asensio-768x461.jpg 768w, https://www.ioncinema.com/wp-content/uploads/2017/07/Most-beautiful-island-ana-asensio-560x336.jpg 560w, https://www.ioncinema.com/wp-content/uploads/2017/07/Most-beautiful-island-ana-asensio.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://www.ioncinema.com/wp-content/uploads/2017/07/Most-beautiful-island-ana-asensio-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Most Beautiful Island Ana Asensio Interview" srcset="https://www.ioncinema.com/wp-content/uploads/2017/07/Most-beautiful-island-ana-asensio-100x100.jpg 100w, https://www.ioncinema.com/wp-content/uploads/2017/07/Most-beautiful-island-ana-asensio-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Interviews</span></h3>
									<a href="https://www.ioncinema.com/interviews/ana-asensio-most-beautiful-island" rel="bookmark"><h2>Interview: Ana Asensio (Most Beautiful Island)</h2></a>
									<div class="mvp-feat1-info">
										<span class="mvp-blog-author">By <a href="https://www.ioncinema.com/author/eric-lavallee" title="Posts by Eric Lavallée" rel="author">Eric Lavallée</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">November 3, 2017</time></span>
									</div><!--mvp-feat1-info-->
									<p>Winner of the 2017 Grand Jury Award at the SXSW film festival, I got to sit down...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ioncinema.com/interviews/ana-asensio-most-beautiful-island&t=Interview: Ana Asensio (Most Beautiful Island)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Interview: Ana Asensio (Most Beautiful Island) -&url=https://www.ioncinema.com/interviews/ana-asensio-most-beautiful-island', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ioncinema.com/interviews/ana-asensio-most-beautiful-island&amp;media=https://www.ioncinema.com/wp-content/uploads/2017/07/Most-beautiful-island-ana-asensio.jpg&amp;description=Interview: Ana Asensio (Most Beautiful Island)', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.ioncinema.com/interviews/interview-ruben-ostlund-square" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.ioncinema.com/wp-content/uploads/2017/10/ruben-the-square-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Ruben Ostlund The Square Interview" srcset="https://www.ioncinema.com/wp-content/uploads/2017/10/ruben-the-square-400x240.jpg 400w, https://www.ioncinema.com/wp-content/uploads/2017/10/ruben-the-square-300x180.jpg 300w, https://www.ioncinema.com/wp-content/uploads/2017/10/ruben-the-square-768x461.jpg 768w, https://www.ioncinema.com/wp-content/uploads/2017/10/ruben-the-square-560x336.jpg 560w, https://www.ioncinema.com/wp-content/uploads/2017/10/ruben-the-square.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://www.ioncinema.com/wp-content/uploads/2017/10/ruben-the-square-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Ruben Ostlund The Square Interview" srcset="https://www.ioncinema.com/wp-content/uploads/2017/10/ruben-the-square-100x100.jpg 100w, https://www.ioncinema.com/wp-content/uploads/2017/10/ruben-the-square-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Interviews</span></h3>
									<a href="https://www.ioncinema.com/interviews/interview-ruben-ostlund-square" rel="bookmark"><h2>Interview: Ruben Östlund (The Square)</h2></a>
									<div class="mvp-feat1-info">
										<span class="mvp-blog-author">By <a href="https://www.ioncinema.com/author/dylan-kai-dempsey" title="Posts by Dylan Kai Dempsey" rel="author">Dylan Kai Dempsey</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">October 28, 2017</time></span>
									</div><!--mvp-feat1-info-->
									<p>This weekend, Magnolia Pictures release Swedish auteur Ruben Östlund&#8216;s latest film, The Square. Winner of this...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ioncinema.com/interviews/interview-ruben-ostlund-square&t=Interview: Ruben Östlund (The Square)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Interview: Ruben Östlund (The Square) -&url=https://www.ioncinema.com/interviews/interview-ruben-ostlund-square', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ioncinema.com/interviews/interview-ruben-ostlund-square&amp;media=https://www.ioncinema.com/wp-content/uploads/2017/10/ruben-the-square.jpg&amp;description=Interview: Ruben Östlund (The Square)', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.ioncinema.com/interviews/cannes-sean-baker-the-florida-project" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.ioncinema.com/wp-content/uploads/2017/08/sean-baker-the-florida-project-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ioncinema.com/wp-content/uploads/2017/08/sean-baker-the-florida-project-400x240.jpg 400w, https://www.ioncinema.com/wp-content/uploads/2017/08/sean-baker-the-florida-project-300x180.jpg 300w, https://www.ioncinema.com/wp-content/uploads/2017/08/sean-baker-the-florida-project-768x461.jpg 768w, https://www.ioncinema.com/wp-content/uploads/2017/08/sean-baker-the-florida-project-560x336.jpg 560w, https://www.ioncinema.com/wp-content/uploads/2017/08/sean-baker-the-florida-project.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://www.ioncinema.com/wp-content/uploads/2017/08/sean-baker-the-florida-project-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ioncinema.com/wp-content/uploads/2017/08/sean-baker-the-florida-project-100x100.jpg 100w, https://www.ioncinema.com/wp-content/uploads/2017/08/sean-baker-the-florida-project-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Interviews</span></h3>
									<a href="https://www.ioncinema.com/interviews/cannes-sean-baker-the-florida-project" rel="bookmark"><h2>Interview: Sean Baker (The Florida Project)</h2></a>
									<div class="mvp-feat1-info">
										<span class="mvp-blog-author">By <a href="https://www.ioncinema.com/author/eric-lavallee" title="Posts by Eric Lavallée" rel="author">Eric Lavallée</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">October 4, 2017</time></span>
									</div><!--mvp-feat1-info-->
									<p>There was some magical kingdom type magic dust when Sean Baker premiered The Florida Project in...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ioncinema.com/interviews/cannes-sean-baker-the-florida-project&t=Interview: Sean Baker (The Florida Project)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Interview: Sean Baker (The Florida Project) -&url=https://www.ioncinema.com/interviews/cannes-sean-baker-the-florida-project', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ioncinema.com/interviews/cannes-sean-baker-the-florida-project&amp;media=https://www.ioncinema.com/wp-content/uploads/2017/08/sean-baker-the-florida-project.jpg&amp;description=Interview: Sean Baker (The Florida Project)', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.ioncinema.com/interviews/jesse-noah-klein-still-together" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.ioncinema.com/wp-content/uploads/2017/09/jesse-noah-klein-interview-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Jesse Noah Klein We&#039;re Still Together" srcset="https://www.ioncinema.com/wp-content/uploads/2017/09/jesse-noah-klein-interview-400x240.jpg 400w, https://www.ioncinema.com/wp-content/uploads/2017/09/jesse-noah-klein-interview-300x180.jpg 300w, https://www.ioncinema.com/wp-content/uploads/2017/09/jesse-noah-klein-interview-768x461.jpg 768w, https://www.ioncinema.com/wp-content/uploads/2017/09/jesse-noah-klein-interview-560x336.jpg 560w, https://www.ioncinema.com/wp-content/uploads/2017/09/jesse-noah-klein-interview.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://www.ioncinema.com/wp-content/uploads/2017/09/jesse-noah-klein-interview-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Jesse Noah Klein We&#039;re Still Together" srcset="https://www.ioncinema.com/wp-content/uploads/2017/09/jesse-noah-klein-interview-100x100.jpg 100w, https://www.ioncinema.com/wp-content/uploads/2017/09/jesse-noah-klein-interview-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Interviews</span></h3>
									<a href="https://www.ioncinema.com/interviews/jesse-noah-klein-still-together" rel="bookmark"><h2>Interview: Jesse Noah Klein (We&#8217;re Still Together)</h2></a>
									<div class="mvp-feat1-info">
										<span class="mvp-blog-author">By <a href="https://www.ioncinema.com/author/eric-lavallee" title="Posts by Eric Lavallée" rel="author">Eric Lavallée</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">September 29, 2017</time></span>
									</div><!--mvp-feat1-info-->
									<p>&#8220;in finding each other, they begin to learn over the course of the film, how it...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ioncinema.com/interviews/jesse-noah-klein-still-together&t=Interview: Jesse Noah Klein (We&#8217;re Still Together)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Interview: Jesse Noah Klein (We&#8217;re Still Together) -&url=https://www.ioncinema.com/interviews/jesse-noah-klein-still-together', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ioncinema.com/interviews/jesse-noah-klein-still-together&amp;media=https://www.ioncinema.com/wp-content/uploads/2017/09/jesse-noah-klein-interview.jpg&amp;description=Interview: Jesse Noah Klein (We&#8217;re Still Together)', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.ioncinema.com/interviews/ioncinephile-of-the-month/theo-anthony-top-ten-films" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.ioncinema.com/wp-content/uploads/2017/09/theo-Ioncinephile2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Theo Anthony Rat Film IONCINEPHILE" srcset="https://www.ioncinema.com/wp-content/uploads/2017/09/theo-Ioncinephile2-400x240.jpg 400w, https://www.ioncinema.com/wp-content/uploads/2017/09/theo-Ioncinephile2-300x180.jpg 300w, https://www.ioncinema.com/wp-content/uploads/2017/09/theo-Ioncinephile2-768x461.jpg 768w, https://www.ioncinema.com/wp-content/uploads/2017/09/theo-Ioncinephile2-560x336.jpg 560w, https://www.ioncinema.com/wp-content/uploads/2017/09/theo-Ioncinephile2.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://www.ioncinema.com/wp-content/uploads/2017/09/theo-Ioncinephile2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Theo Anthony Rat Film IONCINEPHILE" srcset="https://www.ioncinema.com/wp-content/uploads/2017/09/theo-Ioncinephile2-100x100.jpg 100w, https://www.ioncinema.com/wp-content/uploads/2017/09/theo-Ioncinephile2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">IONCINEPHILE of the Month</span></h3>
									<a href="https://www.ioncinema.com/interviews/ioncinephile-of-the-month/theo-anthony-top-ten-films" rel="bookmark"><h2>IONCINEPHILE of the Month: Theo Anthony&#8217;s Top Ten Films of All Time List</h2></a>
									<div class="mvp-feat1-info">
										<span class="mvp-blog-author">By <a href="https://www.ioncinema.com/author/eric-lavallee" title="Posts by Eric Lavallée" rel="author">Eric Lavallée</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">September 18, 2017</time></span>
									</div><!--mvp-feat1-info-->
									<p>Have you ever wondered what are the films that inspire the next generation of visionary filmmakers?...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ioncinema.com/interviews/ioncinephile-of-the-month/theo-anthony-top-ten-films&t=IONCINEPHILE of the Month: Theo Anthony&#8217;s Top Ten Films of All Time List', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=IONCINEPHILE of the Month: Theo Anthony&#8217;s Top Ten Films of All Time List -&url=https://www.ioncinema.com/interviews/ioncinephile-of-the-month/theo-anthony-top-ten-films', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ioncinema.com/interviews/ioncinephile-of-the-month/theo-anthony-top-ten-films&amp;media=https://www.ioncinema.com/wp-content/uploads/2017/09/theo-Ioncinephile2.jpg&amp;description=IONCINEPHILE of the Month: Theo Anthony&#8217;s Top Ten Films of All Time List', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.ioncinema.com/interviews/ioncinephile-of-the-month/theo-anthony-rat-film" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.ioncinema.com/wp-content/uploads/2017/09/theo-Ioncinephile-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Theo Anthony Rat Film IONCINEPHILE" srcset="https://www.ioncinema.com/wp-content/uploads/2017/09/theo-Ioncinephile-400x240.jpg 400w, https://www.ioncinema.com/wp-content/uploads/2017/09/theo-Ioncinephile-300x180.jpg 300w, https://www.ioncinema.com/wp-content/uploads/2017/09/theo-Ioncinephile-768x461.jpg 768w, https://www.ioncinema.com/wp-content/uploads/2017/09/theo-Ioncinephile-560x336.jpg 560w, https://www.ioncinema.com/wp-content/uploads/2017/09/theo-Ioncinephile.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://www.ioncinema.com/wp-content/uploads/2017/09/theo-Ioncinephile-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Theo Anthony Rat Film IONCINEPHILE" srcset="https://www.ioncinema.com/wp-content/uploads/2017/09/theo-Ioncinephile-100x100.jpg 100w, https://www.ioncinema.com/wp-content/uploads/2017/09/theo-Ioncinephile-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">IONCINEPHILE of the Month</span></h3>
									<a href="https://www.ioncinema.com/interviews/ioncinephile-of-the-month/theo-anthony-rat-film" rel="bookmark"><h2>IONCINEPHILE of the Month: Theo Anthony (Rat Film)</h2></a>
									<div class="mvp-feat1-info">
										<span class="mvp-blog-author">By <a href="https://www.ioncinema.com/author/eric-lavallee" title="Posts by Eric Lavallée" rel="author">Eric Lavallée</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">September 18, 2017</time></span>
									</div><!--mvp-feat1-info-->
									<p>IONCINEMA.com’s IONCINEPHILE of the Month feature focuses on an emerging creator from the world of cinema....</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ioncinema.com/interviews/ioncinephile-of-the-month/theo-anthony-rat-film&t=IONCINEPHILE of the Month: Theo Anthony (Rat Film)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=IONCINEPHILE of the Month: Theo Anthony (Rat Film) -&url=https://www.ioncinema.com/interviews/ioncinephile-of-the-month/theo-anthony-rat-film', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ioncinema.com/interviews/ioncinephile-of-the-month/theo-anthony-rat-film&amp;media=https://www.ioncinema.com/wp-content/uploads/2017/09/theo-Ioncinephile.jpg&amp;description=IONCINEPHILE of the Month: Theo Anthony (Rat Film)', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.ioncinema.com/interviews/janicza-bravo-brett-gelman-lemon" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.ioncinema.com/wp-content/uploads/2017/08/bravo-interview-header-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Janicza Bravo Gelman Lemon Interview" srcset="https://www.ioncinema.com/wp-content/uploads/2017/08/bravo-interview-header-400x240.jpg 400w, https://www.ioncinema.com/wp-content/uploads/2017/08/bravo-interview-header-300x180.jpg 300w, https://www.ioncinema.com/wp-content/uploads/2017/08/bravo-interview-header-768x461.jpg 768w, https://www.ioncinema.com/wp-content/uploads/2017/08/bravo-interview-header-560x336.jpg 560w, https://www.ioncinema.com/wp-content/uploads/2017/08/bravo-interview-header.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://www.ioncinema.com/wp-content/uploads/2017/08/bravo-interview-header-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Janicza Bravo Gelman Lemon Interview" srcset="https://www.ioncinema.com/wp-content/uploads/2017/08/bravo-interview-header-100x100.jpg 100w, https://www.ioncinema.com/wp-content/uploads/2017/08/bravo-interview-header-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Interviews</span></h3>
									<a href="https://www.ioncinema.com/interviews/janicza-bravo-brett-gelman-lemon" rel="bookmark"><h2>Interview: Janicza Bravo &#038; Brett Gelman (Lemon)</h2></a>
									<div class="mvp-feat1-info">
										<span class="mvp-blog-author">By <a href="https://www.ioncinema.com/author/eric-lavallee" title="Posts by Eric Lavallée" rel="author">Eric Lavallée</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">August 17, 2017</time></span>
									</div><!--mvp-feat1-info-->
									<p>I&#8217;ve been a fan of her work since being exposed to her gleefully sardonic award-winning short...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ioncinema.com/interviews/janicza-bravo-brett-gelman-lemon&t=Interview: Janicza Bravo &#038; Brett Gelman (Lemon)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Interview: Janicza Bravo &#038; Brett Gelman (Lemon) -&url=https://www.ioncinema.com/interviews/janicza-bravo-brett-gelman-lemon', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ioncinema.com/interviews/janicza-bravo-brett-gelman-lemon&amp;media=https://www.ioncinema.com/wp-content/uploads/2017/08/bravo-interview-header.jpg&amp;description=Interview: Janicza Bravo &#038; Brett Gelman (Lemon)', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.ioncinema.com/interviews/david-lowery-a-ghost-story" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.ioncinema.com/wp-content/uploads/2017/07/a-ghost-story-david-lowery-400x240.jpg" class="mvp-reg-img wp-post-image" alt="A Ghost Story David Lowery Interview" srcset="https://www.ioncinema.com/wp-content/uploads/2017/07/a-ghost-story-david-lowery-400x240.jpg 400w, https://www.ioncinema.com/wp-content/uploads/2017/07/a-ghost-story-david-lowery-300x180.jpg 300w, https://www.ioncinema.com/wp-content/uploads/2017/07/a-ghost-story-david-lowery-768x461.jpg 768w, https://www.ioncinema.com/wp-content/uploads/2017/07/a-ghost-story-david-lowery-560x336.jpg 560w, https://www.ioncinema.com/wp-content/uploads/2017/07/a-ghost-story-david-lowery.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://www.ioncinema.com/wp-content/uploads/2017/07/a-ghost-story-david-lowery-100x100.jpg" class="mvp-mob-img wp-post-image" alt="A Ghost Story David Lowery Interview" srcset="https://www.ioncinema.com/wp-content/uploads/2017/07/a-ghost-story-david-lowery-100x100.jpg 100w, https://www.ioncinema.com/wp-content/uploads/2017/07/a-ghost-story-david-lowery-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Interviews</span></h3>
									<a href="https://www.ioncinema.com/interviews/david-lowery-a-ghost-story" rel="bookmark"><h2>Interview: David Lowery (A Ghost Story)</h2></a>
									<div class="mvp-feat1-info">
										<span class="mvp-blog-author">By <a href="https://www.ioncinema.com/author/eric-lavallee" title="Posts by Eric Lavallée" rel="author">Eric Lavallée</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">August 16, 2017</time></span>
									</div><!--mvp-feat1-info-->
									<p>Just prior to immersing himself into editing dock mode with the feature he shot earlier this...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ioncinema.com/interviews/david-lowery-a-ghost-story&t=Interview: David Lowery (A Ghost Story)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Interview: David Lowery (A Ghost Story) -&url=https://www.ioncinema.com/interviews/david-lowery-a-ghost-story', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ioncinema.com/interviews/david-lowery-a-ghost-story&amp;media=https://www.ioncinema.com/wp-content/uploads/2017/07/a-ghost-story-david-lowery.jpg&amp;description=Interview: David Lowery (A Ghost Story)', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
										</ul><!--mvp-main-blog-story-->
				</section><!--mvp-main-blog-wrap-->
			</div><!--mvp-post-bot-wrap-->
										<div id="mvp-prev-next-wrap">
											<div id="mvp-prev-post-wrap">
							<div id="mvp-prev-post-arrow" class="relative">
								<i class="fa fa-angle-left fa-4"></i>
							</div><!--mvp-prev-post-arrow-->
							<div class="mvp-prev-next-text">
								<a href="https://www.ioncinema.com/interviews/interview-sebastian-lelio-a-fantastic-woman" rel="prev">Interview: Sebastián Lelio (A Fantastic Woman)</a>							</div><!--mvp-prev-post-text-->
						</div><!--mvp-prev-post-wrap-->
														</div><!--mvp-prev-next-wrap-->
						</div><!--mvp-content-left-wrap-->
		</div><!--mvp-content-side-in-->
		<div id="mvp-side-wrap" class="relative">
						<section id="custom_html-3" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="//www.ioncinema.com/interviews/ioncinephile-of-the-month/theo-anthony-rat-film"><img src="//www.ioncinema.com/wp-content/uploads/2017/09/rat-film-300.jpg" width="300" height="250" alt="Banner"></a></div></section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Side Ad -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7414783245313637"
     data-ad-slot="6935341505"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div><!--mvp-widget-ad-->
		</section><section id="newsletterwidget-4" class="mvp-side-widget widget_newsletterwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif;  width:280px;}
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form method="post" action="https://www.ioncinema.com/?na=s" onsubmit="return newsletter_check(this)" action="//ioncinema.us10.list-manage.com/subscribe/post?u=980972a370ff8bba35f88e4a6&id=a5997e1381" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<label for="mce-EMAIL"></label>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_980972a370ff8bba35f88e4a6_a5997e1381" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
<input type="hidden" name="nr" value="widget"/></form>
</div>

<!--End mc_embed_signup--></section><section id="mvp_pop_widget-3" class="mvp-side-widget mvp_pop_widget"><h4 class="mvp-side-widget-head left">Super 8: Trending</h4>
		<div class="mvp-trend-widget-wrap left relative">
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.ioncinema.com/reviews/a-fantastic-woman-sebastian-lelio-review" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.ioncinema.com/wp-content/uploads/2018/02/seb-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Sebastian-Lelio-A-Fantastic-Woman-review" srcset="https://www.ioncinema.com/wp-content/uploads/2018/02/seb-100x100.jpg 100w, https://www.ioncinema.com/wp-content/uploads/2018/02/seb-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Reviews</span></h3>
								<a href="https://www.ioncinema.com/reviews/a-fantastic-woman-sebastian-lelio-review" rel="bookmark"><h2>A Fantastic Woman | Review</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ioncinema.com/reviews/a-fantastic-woman-sebastian-lelio-review&t=A Fantastic Woman | Review', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=A Fantastic Woman | Review -&url=https://www.ioncinema.com/reviews/a-fantastic-woman-sebastian-lelio-review', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ioncinema.com/reviews/a-fantastic-woman-sebastian-lelio-review&amp;media=https://www.ioncinema.com/wp-content/uploads/2018/02/seb.jpg&amp;description=A Fantastic Woman | Review', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.ioncinema.com/news/annual-top-films-lists/american-indie-maryam-keshavarz-vulture-club" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.ioncinema.com/wp-content/uploads/2018/01/vulture-club-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Maryam Keshavarz&#039;s Vulture Club" srcset="https://www.ioncinema.com/wp-content/uploads/2018/01/vulture-club-100x100.jpg 100w, https://www.ioncinema.com/wp-content/uploads/2018/01/vulture-club-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Annual Top Films Lists</span></h3>
								<a href="https://www.ioncinema.com/news/annual-top-films-lists/american-indie-maryam-keshavarz-vulture-club" rel="bookmark"><h2>Top 100 Most Anticipated American Indie Films of 2018: #68. Maryam Keshavarz&#8217;s Vulture Club</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ioncinema.com/news/annual-top-films-lists/american-indie-maryam-keshavarz-vulture-club&t=Top 100 Most Anticipated American Indie Films of 2018: #68. Maryam Keshavarz&#8217;s Vulture Club', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Top 100 Most Anticipated American Indie Films of 2018: #68. Maryam Keshavarz&#8217;s Vulture Club -&url=https://www.ioncinema.com/news/annual-top-films-lists/american-indie-maryam-keshavarz-vulture-club', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ioncinema.com/news/annual-top-films-lists/american-indie-maryam-keshavarz-vulture-club&amp;media=https://www.ioncinema.com/wp-content/uploads/2018/01/vulture-club.jpg&amp;description=Top 100 Most Anticipated American Indie Films of 2018: #68. Maryam Keshavarz&#8217;s Vulture Club', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.ioncinema.com/reviews/lizzie-craig-william-macneill-review" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.ioncinema.com/wp-content/uploads/2018/01/lizzie-review-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Craig William Macneill Lizzie" srcset="https://www.ioncinema.com/wp-content/uploads/2018/01/lizzie-review-100x100.jpg 100w, https://www.ioncinema.com/wp-content/uploads/2018/01/lizzie-review-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Reviews</span></h3>
								<a href="https://www.ioncinema.com/reviews/lizzie-craig-william-macneill-review" rel="bookmark"><h2>Lizzie | 2018 Sundance Film Festival Review</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ioncinema.com/reviews/lizzie-craig-william-macneill-review&t=Lizzie | 2018 Sundance Film Festival Review', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Lizzie | 2018 Sundance Film Festival Review -&url=https://www.ioncinema.com/reviews/lizzie-craig-william-macneill-review', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ioncinema.com/reviews/lizzie-craig-william-macneill-review&amp;media=https://www.ioncinema.com/wp-content/uploads/2018/01/lizzie-review.jpg&amp;description=Lizzie | 2018 Sundance Film Festival Review', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.ioncinema.com/news/annual-top-films-lists/american-indie-matthew-heineman-a-private-war" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.ioncinema.com/wp-content/uploads/2018/01/Matthew-Heineman-A-Private-War-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Matthew Heineman&#039;s A Private War" srcset="https://www.ioncinema.com/wp-content/uploads/2018/01/Matthew-Heineman-A-Private-War-100x100.jpg 100w, https://www.ioncinema.com/wp-content/uploads/2018/01/Matthew-Heineman-A-Private-War-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Annual Top Films Lists</span></h3>
								<a href="https://www.ioncinema.com/news/annual-top-films-lists/american-indie-matthew-heineman-a-private-war" rel="bookmark"><h2>Top 100 Most Anticipated American Indie Films of 2018: #31. Matthew Heineman&#8217;s A Private War</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ioncinema.com/news/annual-top-films-lists/american-indie-matthew-heineman-a-private-war&t=Top 100 Most Anticipated American Indie Films of 2018: #31. Matthew Heineman&#8217;s A Private War', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Top 100 Most Anticipated American Indie Films of 2018: #31. Matthew Heineman&#8217;s A Private War -&url=https://www.ioncinema.com/news/annual-top-films-lists/american-indie-matthew-heineman-a-private-war', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ioncinema.com/news/annual-top-films-lists/american-indie-matthew-heineman-a-private-war&amp;media=https://www.ioncinema.com/wp-content/uploads/2018/01/Matthew-Heineman-A-Private-War.jpg&amp;description=Top 100 Most Anticipated American Indie Films of 2018: #31. Matthew Heineman&#8217;s A Private War', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.ioncinema.com/news/film-festivals/2018-sundance-film-festival-dylan-kai-dempseys-top-5-anticipated-films" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.ioncinema.com/wp-content/uploads/2018/01/dylan-top5-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Dylan Dempsey Top 5 Sundance 2018" srcset="https://www.ioncinema.com/wp-content/uploads/2018/01/dylan-top5-100x100.jpg 100w, https://www.ioncinema.com/wp-content/uploads/2018/01/dylan-top5-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Film Festivals</span></h3>
								<a href="https://www.ioncinema.com/news/film-festivals/2018-sundance-film-festival-dylan-kai-dempseys-top-5-anticipated-films" rel="bookmark"><h2>2018 Sundance Film Festival: Dylan Kai Dempsey&#8217;s Top 5 Most Anticipated Films</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ioncinema.com/news/film-festivals/2018-sundance-film-festival-dylan-kai-dempseys-top-5-anticipated-films&t=2018 Sundance Film Festival: Dylan Kai Dempsey&#8217;s Top 5 Most Anticipated Films', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=2018 Sundance Film Festival: Dylan Kai Dempsey&#8217;s Top 5 Most Anticipated Films -&url=https://www.ioncinema.com/news/film-festivals/2018-sundance-film-festival-dylan-kai-dempseys-top-5-anticipated-films', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ioncinema.com/news/film-festivals/2018-sundance-film-festival-dylan-kai-dempseys-top-5-anticipated-films&amp;media=https://www.ioncinema.com/wp-content/uploads/2018/01/dylan-top5.jpg&amp;description=2018 Sundance Film Festival: Dylan Kai Dempsey&#8217;s Top 5 Most Anticipated Films', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.ioncinema.com/news/film-festivals/2018-next-section-sundance-trading-card-series-16-harrison-atkins-madelines-madeline" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.ioncinema.com/wp-content/uploads/2018/01/Harrison-Atkins-back-1000-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Harrison Atkins (Madeline&#039;s Madeline)" srcset="https://www.ioncinema.com/wp-content/uploads/2018/01/Harrison-Atkins-back-1000-100x100.jpg 100w, https://www.ioncinema.com/wp-content/uploads/2018/01/Harrison-Atkins-back-1000-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Film Festivals</span></h3>
								<a href="https://www.ioncinema.com/news/film-festivals/2018-next-section-sundance-trading-card-series-16-harrison-atkins-madelines-madeline" rel="bookmark"><h2>2018 NEXT Section Sundance Trading Card Series: #16. Harrison Atkins (Madeline&#8217;s Madeline)</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ioncinema.com/news/film-festivals/2018-next-section-sundance-trading-card-series-16-harrison-atkins-madelines-madeline&t=2018 NEXT Section Sundance Trading Card Series: #16. Harrison Atkins (Madeline&#8217;s Madeline)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=2018 NEXT Section Sundance Trading Card Series: #16. Harrison Atkins (Madeline&#8217;s Madeline) -&url=https://www.ioncinema.com/news/film-festivals/2018-next-section-sundance-trading-card-series-16-harrison-atkins-madelines-madeline', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ioncinema.com/news/film-festivals/2018-next-section-sundance-trading-card-series-16-harrison-atkins-madelines-madeline&amp;media=https://www.ioncinema.com/wp-content/uploads/2018/01/Harrison-Atkins-back-1000.jpg&amp;description=2018 NEXT Section Sundance Trading Card Series: #16. Harrison Atkins (Madeline&#8217;s Madeline)', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.ioncinema.com/reviews/time-share-tiempo-compartido-sebastian-hofmann-review" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.ioncinema.com/wp-content/uploads/2018/01/Sebastian-Hofmann-Time-Share-1-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Sebastian Hofmann Time Share (Tiempo Compartido)" srcset="https://www.ioncinema.com/wp-content/uploads/2018/01/Sebastian-Hofmann-Time-Share-1-100x100.jpg 100w, https://www.ioncinema.com/wp-content/uploads/2018/01/Sebastian-Hofmann-Time-Share-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Reviews</span></h3>
								<a href="https://www.ioncinema.com/reviews/time-share-tiempo-compartido-sebastian-hofmann-review" rel="bookmark"><h2>Time Share (Tiempo Compartido) | 2018 Sundance Film Festival Review</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ioncinema.com/reviews/time-share-tiempo-compartido-sebastian-hofmann-review&t=Time Share (Tiempo Compartido) | 2018 Sundance Film Festival Review', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Time Share (Tiempo Compartido) | 2018 Sundance Film Festival Review -&url=https://www.ioncinema.com/reviews/time-share-tiempo-compartido-sebastian-hofmann-review', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ioncinema.com/reviews/time-share-tiempo-compartido-sebastian-hofmann-review&amp;media=https://www.ioncinema.com/wp-content/uploads/2018/01/Sebastian-Hofmann-Time-Share-1.jpg&amp;description=Time Share (Tiempo Compartido) | 2018 Sundance Film Festival Review', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.ioncinema.com/news/annual-top-films-lists/american-indie-todd-solondz-love-child" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.ioncinema.com/wp-content/uploads/2018/01/love-child-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Todd Solondz&#039;s Love Child" srcset="https://www.ioncinema.com/wp-content/uploads/2018/01/love-child-100x100.jpg 100w, https://www.ioncinema.com/wp-content/uploads/2018/01/love-child-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Annual Top Films Lists</span></h3>
								<a href="https://www.ioncinema.com/news/annual-top-films-lists/american-indie-todd-solondz-love-child" rel="bookmark"><h2>Top 100 Most Anticipated American Indie Films of 2018: #32. Todd Solondz&#8217;s Love Child</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ioncinema.com/news/annual-top-films-lists/american-indie-todd-solondz-love-child&t=Top 100 Most Anticipated American Indie Films of 2018: #32. Todd Solondz&#8217;s Love Child', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Top 100 Most Anticipated American Indie Films of 2018: #32. Todd Solondz&#8217;s Love Child -&url=https://www.ioncinema.com/news/annual-top-films-lists/american-indie-todd-solondz-love-child', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ioncinema.com/news/annual-top-films-lists/american-indie-todd-solondz-love-child&amp;media=https://www.ioncinema.com/wp-content/uploads/2018/01/love-child.jpg&amp;description=Top 100 Most Anticipated American Indie Films of 2018: #32. Todd Solondz&#8217;s Love Child', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
					</div><!--mvp-trend-widget-wrap-->

		</section><section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Side Ad -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7414783245313637"
     data-ad-slot="6935341505"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="do-etfw-3" class="mvp-side-widget widget-do-etfw">		
		<a class="twitter-timeline" data-width="280" data-height="400" data-tweet-limit="6" data-theme="light" data-link-color="#3b94d9" data-border-color="#f5f5f5" href="https://twitter.com/ioncinema">Tweets by @ioncinema</a>
</section><section id="text-3" class="mvp-side-widget widget_text">			<div class="textwidget"><a href="//www.ioncinema.com/tag/the-conversation"><img src="//www.ioncinema.com/wp-content/uploads/2017/04/ad-300x600-theconversation.jpg" alt="the-conversation" height="auto" width="100%" style="margin: -2px 0;"></a></div>
		</section><section id="text-12" class="mvp-side-widget widget_text">			<div class="textwidget"><a href="//www.ioncinema.com/category/houses-of-worship"><img src="//www.ioncinema.com/wp-content/uploads/2017/05/ion-oftheweek-1.jpg" alt="" height="auto" width="100%" style="margin: -2px 0;"></a>
<a href="//www.ioncinema.com/tag/tracking-shot"><img src="//www.ioncinema.com/wp-content/uploads/2017/05/ion-oftheweek-2.jpg" alt="" height="auto" width="100%" style="margin: -2px 0;"></a>
<a href="//www.ioncinema.com/tag/desperately-seeking-studio"><img src="//www.ioncinema.com/wp-content/uploads/2017/05/ion-oftheweek-3.jpg" alt="" height="auto" width="100%" style="margin: -2px 0;"></a>
<a href="//www.ioncinema.com/category/fruit-of-the-week"><img src="//www.ioncinema.com/wp-content/uploads/2017/05/ion-oftheweek-4.jpg" alt="" height="auto" width="100%" style="margin: -2px 0;"></a></div>
		</section>			</div><!--mvp-side-wrap-->	</div><!--mvp-content-side-out-->
</div><!--mvp-post-area-->
											</div><!--mvp-main-content-wrap-->
				</div><!--mvp-main-in-->
			</div><!--mvp-main-out-->
		</div><!--mvp-main-boxed-wrap-->
	</div><!--mvp-main-wrap-->
	<footer id="mvp-foot-wrap" class="left relative">
		<div id="mvp-foot-top-wrap" class="left relative">
			<div class="mvp-main-out relative">
				<div class="mvp-main-in">
					<div class="mvp-foot-in-wrap left relative">
						<ul class="mvp-foot-soc-list left relative">
															<li><a href="http://www.facebook.com/ioncinema" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
																						<li><a href="http://www.twitter.com/ioncinema" target="_blank" class="fa fa-twitter fa-2"></a></li>
																						<li><a href="https://it.pinterest.com/ioncinema" target="_blank" class="fa fa-pinterest-p fa-2"></a></li>
																						<li><a href="http://www.instagram.com/ioncinema" target="_blank" class="fa fa-instagram fa-2"></a></li>
																						<li><a href="http://google.com/+Ioncinema" target="_blank" class="fa fa-google-plus fa-2"></a></li>
																						<li><a href="http://www.youtube.com/user/ioncinema" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																						<li><a href="https://www.linkedin.com/company/ioncinema.com" target="_blank" class="fa fa-linkedin fa-2"></a></li>
																				</ul>
						<div id="mvp-foot-nav" class="left relative">
							<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-2005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2005"><a href="https://www.ioncinema.com/about-ioncinema-com">About IONCINEMA.com</a></li>
<li id="menu-item-2006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2006"><a href="https://www.ioncinema.com/copyright-notice">Copyright Notice</a></li>
<li id="menu-item-2007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2007"><a href="https://www.ioncinema.com/friends-benefits-links">Friends With Benefits (Links)</a></li>
<li id="menu-item-2009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2009"><a href="https://www.ioncinema.com/?page_id=126">Meet the Team</a></li>
<li id="menu-item-2008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2008"><a href="https://www.ioncinema.com/contact-ioncinema-com">Contact IONCINEMA.com</a></li>
<li id="menu-item-90021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90021"><a href="https://www.ioncinema.com/our-logo">Our Logo</a></li>
<li id="menu-item-90116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90116"><a href="http://www.ioncinema.com/sitemap.html">Sitemap</a></li>
</ul></div>						</div><!--mvp-foot-nav-->
					</div><!--mvp-foot-in-wrap-->
				</div><!--mvp-main-in-->
			</div><!--mvp-main-out-->
		</div><!--mvp-foot-top-wrap-->
		<div id="mvp-foot-bot-wrap" class="left relative">
			<div class="mvp-main-out relative">
				<div class="mvp-main-in">
					<div class="mvp-foot-in-wrap left relative">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2000-2017 IONCINEMA.com.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-foot-in-wrap-->
				</div><!--mvp-main-in-->
			</div><!--mvp-main-out-->
		</div><!--mvp-foot-bot-wrap-->
	</footer>
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="mvp-fly-top-text">To Top</span>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-x-uqyCF-jbpX9",
				source:"wp"
			});
		</script>

		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-x-uqyCF-jbpX9.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- End Quantcast tag -->
		<script type='text/javascript' src='https://www.ioncinema.com/wp-content/themes/click-mag/js/retina.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.ioncinema.com/wp-content/themes/click-mag/js/mvpcustom.js?ver=4.8.5'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://www.ioncinema.com/wp-content/themes/click-mag/js/scripts.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.ioncinema.com/wp-content/themes/click-mag/js/flexslider.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.ioncinema.com/wp-content/themes/click-mag/js/jquery.infinitescroll.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.ioncinema.com/wp-includes/js/comment-reply.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.ioncinema.com/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ioncinema.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ioncinema.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.ioncinema.com/wp-content/plugins/wordpress-countdown-widget/js/jquery.countdown.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ioncinema.com/wp-content/plugins/newsletter/subscription/validate.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://www.ioncinema.com/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.5","language":""},"disqusIdentifier":"93324 http:\/\/www.ioncinema.com\/?p=93324","disqusShortname":"ioncinema","disqusTitle":"Interview: Deniz Gamze Erg\u00fcven (Kings)","disqusUrl":"https:\/\/www.ioncinema.com\/interviews\/interview-deniz-gamze-erguven-kings","options":{"manualSync":false},"postId":"93324"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ioncinema.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"ioncinema"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ioncinema.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8.5'></script>

<script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us10.list-manage.com","uuid":"980972a370ff8bba35f88e4a6","lid":"a5997e1381"}) })</script>



</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 5635/212 objects using disk
Page Caching using disk: enhanced 
Database Caching 5/86 queries in 0.060 seconds using disk

Served from: www.ioncinema.com @ 2018-02-05 21:01:42 by W3 Total Cache
-->